<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="http://semanariovoces.com/wp-content/uploads/2017/02/manos.jpg"/>
	<meta property="og:title" content="Concertación&#8230;decía el General por Mario Abella  "/>
	<meta property="og:url" content="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Seregni fue hombre de diálogo. De formar equipos. De escuchar. Y, como buen militar, también formado en la planificación y la estrategia. Siempre fue así. Ya cua"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="Concertación&#8230;decía el General por Mario Abella  "/>
    <meta name="twitter:description" content="Seregni fue hombre de diálogo. De formar equipos. De escuchar. Y, como buen militar, también formado en la planificación y la estrategia. Siempre fue así. Ya cua"/>
    <meta name="twitter:image" content="http://semanariovoces.com/wp-content/uploads/2017/02/manos.jpg"/>
    <meta name="twitter:url" content="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/"/>    
	<meta property="description" content="Seregni fue hombre de diálogo. De formar equipos. De escuchar. Y, como buen militar, también formado en la planificación y la estrategia. Siempre fue así. Ya cua"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Concertación...decía el General por Mario Abella   - Semanario Voces</title>
	<link rel="canonical" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Concertación...decía el General por Mario Abella   - Semanario Voces"/>
	<meta property="og:description" content="Seregni fue hombre de diálogo. De formar equipos. De escuchar. Y, como buen militar, también formado en la planificación y la estrategia. Siempre fue así. Ya cuando salió de la cárcel reafirmó más aún ese concepto. Buscar acuerdos. Entendiendo a la vez que no por ello se perdía perfil. A   50 años del Frente, está [&hellip;]"/>
	<meta property="og:url" content="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:author" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2021-03-20T21:04:06+00:00"/>
	<meta property="article:modified_time" content="2021-03-20T21:04:15+00:00"/>
	<meta property="og:image" content="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?fit=679%2C1024"/>
	<meta property="og:image:width" content="679"/>
	<meta property="og:image:height" content="1024"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@https://twitter.com/SemanarioVoces"/>
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Semanario Voces">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://semanariovoces.com/#website","url":"http://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":"http://semanariovoces.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?fit=679%2C1024","width":679,"height":1024,"caption":"1 R UMAX PowerLook III V1.7 [2]"},{"@type":"WebPage","@id":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#webpage","url":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/","name":"Concertaci\u00f3n...dec\u00eda el General por Mario Abella \u00a0 - Semanario Voces","isPartOf":{"@id":"http://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#primaryimage"},"datePublished":"2021-03-20T21:04:06+00:00","dateModified":"2021-03-20T21:04:15+00:00","author":{"@id":"http://semanariovoces.com/#/schema/person/e5f6a67a630ad461eb067e34c50b4d6f"},"breadcrumb":{"@id":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/"]}]},{"@type":"BreadcrumbList","@id":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://semanariovoces.com/","url":"http://semanariovoces.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/","url":"http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/","name":"Concertaci\u00f3n&#8230;dec\u00eda el General por Mario Abella \u00a0"}}]},{"@type":"Person","@id":"http://semanariovoces.com/#/schema/person/e5f6a67a630ad461eb067e34c50b4d6f","name":"Semanario Voces","image":{"@type":"ImageObject","@id":"http://semanariovoces.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=96&d=mm&r=g","caption":"Semanario Voces"},"description":"Simplemente Voces. Nos interesa el debate de ideas. Ser capaces de generar nuevas l\u00edneas de pensamiento para perfeccionar la democracia uruguaya. Somos intransigentes defensores de la libertad de expresi\u00f3n y opini\u00f3n. No tememos la lucha ideol\u00f3gica, por el contrario nos motiva a aprender m\u00e1s, a estudiar m\u00e1s y a no considerarnos due\u00f1os de la verdad.","sameAs":["http://semanariovoces.com/","https://www.facebook.com/voces.semanario.7/","https://twitter.com/https://twitter.com/SemanarioVoces"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="http://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="http://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario Concertación&#8230;decía el General por Mario Abella   del feed" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='http://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/A.shortcode.css.pagespeed.cf.mY8zQwoOFn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css.pagespeed.cf.o23oxoKDT7.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/A.bootstrap.min.css.pagespeed.cf.U-u9wyzFtC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/A.mashmenu.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/A.font-awesome.min.css.pagespeed.cf.HpcIsdYD5q.css' type='text/css' media='all'/>
<style id='swiper-css' media='all'>.swiper-container{margin:0 auto;position:relative;overflow:hidden;direction:ltr;-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-o-backface-visibility:hidden;backface-visibility:hidden;z-index:1}.swiper-wrapper{position:relative;width:100%;-webkit-transition-property:-webkit-transform, left, top;-webkit-transition-duration:0s;-webkit-transform:translate3d(0px,0,0);-webkit-transition-timing-function:ease;-moz-transition-property:-moz-transform, left, top;-moz-transition-duration:0s;-moz-transform:translate3d(0px,0,0);-moz-transition-timing-function:ease;-o-transition-property:-o-transform, left, top;-o-transition-duration:0s;-o-transform:translate3d(0px,0,0);-o-transition-timing-function:ease;-o-transform:translate(0px,0px);-ms-transition-property:-ms-transform, left, top;-ms-transition-duration:0s;-ms-transform:translate3d(0px,0,0);-ms-transition-timing-function:ease;transition-property:transform, left, top;transition-duration:0s;transform:translate3d(0px,0,0);transition-timing-function:ease;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-free-mode>.swiper-wrapper{-webkit-transition-timing-function:ease-out;-moz-transition-timing-function:ease-out;-ms-transition-timing-function:ease-out;-o-transition-timing-function:ease-out;transition-timing-function:ease-out;margin:0 auto}.swiper-slide{float:left;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-wp8-horizontal{-ms-touch-action:pan-y}.swiper-wp8-vertical{-ms-touch-action:pan-x}.swiper-container{}.swiper-slide{}.swiper-slide-active{}.swiper-slide-visible{}.swiper-pagination-switch{}.swiper-active-switch{}.swiper-visible-switch{}</style>
<link rel='stylesheet' id='newstube-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/A.style.css.pagespeed.cf.a6qsj5G3K6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='http://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css.pagespeed.ce.HguXEjy-nL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='http://semanariovoces.com/wp-content/themes/newstube-child/A.style.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"concertacion-decia-el-general-por-mario-abella","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/semanariovoces.com\/concertacion-decia-el-general-por-mario-abella"};
//]]></script>
<script type='text/javascript' id='ajax-request-js'>//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}
if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout)
{if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}
icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}
_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}
jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script>
<link rel="https://api.w.org/" href="http://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="http://semanariovoces.com/wp-json/wp/v2/posts/11968"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-372'/>
<link rel="alternate" type="application/json+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.28.0"/><style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2655179638605991","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->			<style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-11968 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/xweb-logo-Semanario-Voces-e1554326478918.png.pagespeed.ic.2znD4rUzbu.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="https://asociate.com/?utm_source=semanariovoces&amp;utm_medium=cpc&amp;utm_campaign=espa%C3%B1olamovil1gratis&amp;utm_content=display"><img src="http://semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_728x90.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://semanariovoces.com"><img src="http://semanariovoces.com/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="http://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://semanariovoces.com/category/politica/">Política</a></span> <i class="fa fa-angle-right"></i> <span class="current">Concertación&#8230;decía el General por Mario Abella  </span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="11968" data-url='http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/' data-timestamp='1616263446' data-count='0' data-enable-fb-comment='0' id="post-11968" class="cactus-single-content post-11968 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-general-liber-seregni">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T18:04:06-03:00" class="entry-date updated">20 marzo, 2021</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="http://semanariovoces.com/author/voces/" title="Entradas de Semanario Voces" rel="author">Semanario Voces</a></span>
				</span>
				<a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Concertación&#8230;decía el General por Mario Abella  																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="http://semanariovoces.com/wp-content/uploads/2017/02/manos.jpg.pagespeed.ce.LbQ-5l3VSx.jpg" alt="Concertación&#8230;decía el General por Mario Abella  " class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;title=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;name=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fmanos.jpg&amp;description=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<p>Seregni fue hombre de diálogo. De formar equipos. De escuchar. Y, como buen militar, también formado en la planificación y la estrategia. Siempre fue así. Ya cuando salió de la cárcel reafirmó más aún ese concepto. Buscar acuerdos. Entendiendo a la vez que no por ello se perdía perfil.</p>
<p>A   50 años del Frente, está bueno rescatar todo lo bien hecho. Frente como oposición y Frente como gobierno. A nivel nacional y departamental. 50 años que sí te dan derecho a usar pantalones largos. A salir de lo teórico. A mostrarse. Nacimos en febrero del 1971. En las elecciones de noviembre el Frente obtuvo un 13.5 % del electorado nacional. Y pasó a ser ya la segunda fuerza más importante de Montevideo. Luego nos agarró la dictadura. Y arrasó con todo. Con persecuciones, cárcel, destierro, torturas, desaparecidos y muertos.</p>
<p>Saliendo de esa larga y triste noche, el Frente siguió firme. Creciendo. Hasta que se llegó al gobierno. 30 años seguidos en Montevideo. 15 años a nivel nacional. Y HOY seguimos siendo la fuerza política más importante del país.</p>
<p>Nos llaman chuecos y feos. En crisis. Con problemas internos. Sin ideas. Sin liderazgos. Y bla, bla, bla. Nosotros nos debemos sentir orgullosos de ser frenteamplistas. Progresistas de izquierda. Y como tales, claro, nos llenamos de nuevos desafíos. El primero: seguir siendo fuertes. Y unidos. Y fraternos. Y compañeros. Y comprometidos con los grandes problemas nacionales. Sin esto, nada tiene sentido.  Segundo: reconociendo los grandes logros alcanzados. Sin el Frente no hubiesen existido fuertes políticas sociales. Dignificación del trabajo. Saneamiento, agua, luz eléctrica, conectividad…</p>
<p>¿Alcanza? NO. Nunca alcanza. Está en el ser de izquierda. Los sueños, las utopías, los grandes proyectos sirven para caminar. Para seguir avanzando. Siempre con sed de más. Reafirmando lo bien hecho. Y mejorándolo. Y generando nuevos desafíos.</p>
<p>¿Y cómo seguimos?  ¿A los tumbos…a puro corazón? NO. Seguir con bases sólidas. Firmes. Serias y científicas. Concertando. Buscando acuerdos y presencia de técnicos, especialistas, estudiosos, instituciones reconocidas. Y respaldadas por las bases. Por la militancia. Con las comunidades.</p>
<p>Con o sin pandemia, estamos en real crisis nacional. Económico y social. Las cifras lo demuestran. Y hay que salir con PLANIFICACION.</p>
<p>Uruguay  tiene una tremenda experiencia con el Plan CIDE de 1968, coordinado por el Contador Iglesias, y con grandes aportes de Astori, Wilson Ferreira, Faroppa, Couriel, entre otros. Tomando al Uruguay como una unidad integral y coordinada. En eso debemos volver. Y a la vez, sin perder de vista que cambiamos de siglo y de milenio. Este Uruguay ya no es el de aquel lejano 1968. Hoy mucho de aquello ya no se reconoce.</p>
<p>Debemos re pensarnos. Como país. En educación, vivienda, trabajo y producción.</p>
<p><strong>Educación  </strong>La enseñanza pública debe repensarse. Su estructura, su dinámica y sus contenidos educativos. Solo dos adelantos: los programas son obsoletos; y los alumnos no participan con entusiasmo del proceso educativo. Y nada se aprende si los diferentes agentes involucrados no asumen un activo y responsable rol protagónico.</p>
<p><strong>Vivienda</strong>. Poner fuerte énfasis en el movimiento cooperativo de vivienda. Por ayuda mutua. Sin intermediarios. La vivienda no es una mercancía. Es un derecho. Y debemos entender y reconocer que hay 100 mil viviendas vacías  endémicas, conviviendo con una demanda de miles de familias sin vivienda, o viviendo en situaciones muy precarias. Situación incomprensible y vergonzante.</p>
<p><strong>Trabajo. </strong> En el Estado hay miles de empleos innecesarios e improductivos, mientras que otros miles de personas trabajan en demasía. Los salarios marcan tremendas inequidades. En empleos privados, a pesar de muchos esfuerzos de los consejos de salario, se siguen dando situaciones de franca explotación. Faltaría modernizar formatos laborales. Relacionarnos mejor. Producir más y ganar más. ¿Es tan difícil de entender y aceptar?</p>
<p><strong>Producción</strong>. Vivimos grandes esquemas obsoletos. Conviviendo con otros ejemplos productivos que responden a intereses de las multinacionales, grupos financieros y poderosas familias  oligarcas. También acá el cooperativismo y la unidad deben ser la real salida. Superando situaciones de miles de débiles y aisladas empresas unipersonales o muy pequeñas. Entender, además, que Latinoamérica tiene que ser continente productor de alimentos para el mundo. Uruguay tiene que apostar mucho más a la granja. Y al mar. Tenemos un espacio marítimo tremendo. Duplicando el espacio territorial. Con una gran riqueza pesquera sin aprovechar.</p>
<p>Y, para finalizar falta conciencia de pueblo. Entender que las grandes causas populares no permiten ni justifican demoras.</p>
<p><strong>Ser de izquierda es sentir vergüenza</strong>. Por todo lo que queda por hacer. Por los niños, las madres y nuestros ancianos que tienen carencias de todo tipo. Allí hay que meter coraje, esfuerzo y responsabilidad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11968" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11968" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11968" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11968" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&utm_medium=banner&utm_campaign=institucional_2020&utm_content=a_banner"><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a>

<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
        <div class="tag-group">
        <span>temas:</span>
         <a href="http://semanariovoces.com/tag/general-liber-seregni/" rel="tag">General Liber Seregni</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;title=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;name=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fmanos.jpg&amp;description=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://semanariovoces.com/lo-que-esta-en-crisis-es-la-industria-de-la-informacion-por-ernesto-kreimerman/" title="Lo que está en crisis es la industria de la información por Ernesto Kreimerman">
                <span>previous</span>
                Lo que está en crisis es la industria de la información por Ernesto Kreimerman            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="http://semanariovoces.com/author/voces/" class="avatar">
                <img alt src="http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="http://semanariovoces.com/author/voces/">Semanario Voces</a></span>
                <span class="author-body">Simplemente Voces. Nos interesa el debate de ideas. Ser capaces de generar nuevas líneas de pensamiento para perfeccionar la democracia uruguaya. Somos intransigentes defensores de la libertad de expresión y opinión. No tememos la lucha ideológica, por el contrario nos motiva a aprender más, a estudiar más y a no considerarnos dueños de la verdad.</span>
                
                <ul class="social-listing list-inline">                	                 
					                    <li class="facebook">                                                
                        <a title="Facebook" href="https://www.facebook.com/voces.semanario.7/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
                    </li>
                                                            <li class="twitter">                                                
                        <a href="https://twitter.com/SemanarioVoces" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                                                                                                                                        </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/lo-que-esta-en-crisis-es-la-industria-de-la-informacion-por-ernesto-kreimerman/" title="Lo que está en crisis es la industria de la información por Ernesto Kreimerman">
                                                                        <img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?resize=253%2C189" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=253 253w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="3Lk-NwsQ"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/lo-que-esta-en-crisis-es-la-industria-de-la-informacion-por-ernesto-kreimerman/" title="Lo que está en crisis es la industria de la información por Ernesto Kreimerman">Lo que está en crisis es la industria de la información por Ernesto Kreimerman</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T11:32:35-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/g-y-el-mesias-de-pagina-3-por-rodolfo-ungerfeld/" title="G y el mesías de página 3  por Rodolfo Ungerfeld">
                                                                        <img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?resize=253%2C189" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=253 253w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?zoom=2&resize=253%2C189 506w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?zoom=3&resize=253%2C189 759w" sizes="(max-width: 253px) 100vw, 253px" alt="QSK7JdAQ"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/g-y-el-mesias-de-pagina-3-por-rodolfo-ungerfeld/" title="G y el mesías de página 3  por Rodolfo Ungerfeld">G y el mesías de página 3  por Rodolfo Ungerfeld</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-03-19T09:27:27-03:00" class="entry-date updated">19 marzo, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/mercenarios-por-jorge-zabalza/" title="Mercenarios por Jorge Zabalza">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/fgr_09.jpg?resize=253%2C189" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/fgr_09.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/fgr_09.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/fgr_09.jpg?w=253 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/fgr_09.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="fgr_09"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/mercenarios-por-jorge-zabalza/" title="Mercenarios por Jorge Zabalza">Mercenarios por Jorge Zabalza</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-03-19T09:20:23-03:00" class="entry-date updated">19 marzo, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="http://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://asociate.com/?utm_source=semanariovoces&#038;utm_medium=cpc&#038;utm_campaign=espa%C3%B1olamovil1gratis&#038;utm_content=display"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="737" height="900" src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?fit=737%2C900" class="image wp-image-11922  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11922" data-permalink="http://semanariovoces.com/?attachment_id=11922" data-orig-file="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?fit=737%2C900" data-orig-size="737,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VOCES 0730 tapa" data-image-description="" data-medium-file="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?fit=240%2C293" data-large-file="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?fit=737%2C900" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?w=737 737w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?w=240 240w" data-lazy-sizes="(max-width: 737px) 100vw, 737px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0730-tapa.jpg?fit=737%2C900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/" title="La estupidez no tiene vacuna">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/unnamed-1.jpg?resize=390%2C235" alt="unnamed" data-lazy-srcset data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/unnamed-1.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/unnamed-1.jpg?resize=390%2C235" srcset="" sizes="(max-width: 390px) 100vw, 390px" alt="unnamed"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/" title="">La estupidez no tiene vacuna</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-17T22:05:40-03:00" class="entry-date updated">17 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Considero que los prejuicios son hijos dilectos de la ignorancia. Aunque muchas veces son influenciados por su tía “ideología”. En los últimos y covidianos tiempos han aflorado a mansalva. Y la caja de Pandora puso a la vacuna entre todos los males. Vivimos durante semanas las campañas reclamando por el atraso notorio de nuestro país [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11938" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11938" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11938" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11938" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/editorial-de-voces-la-estupidez-no-tiene-vacuna/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/" title="Concertación&#8230;decía el General por Mario Abella  ">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?resize=390%2C235" alt="1 R UMAX     PowerLook III    V1.7 [2]" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=780 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=390 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=1110 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=555 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?resize=390%2C235" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=780 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=390 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=1110 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/manos.jpg?w=555 555w" sizes="(max-width: 390px) 100vw, 390px" alt="1 R UMAX     PowerLook III    V1.7 [2]"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/" title="">Concertación&#8230;decía el General por Mario Abella  </a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T18:04:06-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Seregni fue hombre de diálogo. De formar equipos. De escuchar. Y, como buen militar, también formado en la planificación y la estrategia. Siempre fue así. Ya cuando salió de la cárcel reafirmó más aún ese concepto. Buscar acuerdos. Entendiendo a la vez que no por ello se perdía perfil. A   50 años del Frente, está [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11968" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11968" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11968" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11968" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/concertacion-decia-el-general-por-mario-abella/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/lo-que-esta-en-crisis-es-la-industria-de-la-informacion-por-ernesto-kreimerman/" title="Lo que está en crisis es la industria de la información por Ernesto Kreimerman">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?resize=94%2C72" alt="3Lk-NwsQ" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/3Lk-NwsQ.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="3Lk-NwsQ"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/lo-que-esta-en-crisis-es-la-industria-de-la-informacion-por-ernesto-kreimerman/" title="">Lo que está en crisis es la industria de la información por Ernesto Kreimerman</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T11:32:35-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/visita-al-monstruo/" title="Visita al monstruo">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?resize=94%2C72" alt="Monstruo ret" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/Monstruo-ret.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Monstruo ret"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #e5446f"><a href="http://semanariovoces.com/category/contravoces/" title="View all posts in Contravoces">Contravoces</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/visita-al-monstruo/" title="">Visita al monstruo</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T11:27:31-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/luis/" class="author cactus-info">Luis Morales</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/" title="Edgardo Rubianes:  Es un delito de lesa nación no meternos hoy en la bioeconomía forestal">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=94%2C72" alt="_DSC8074" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=760 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=380 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=550 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=275 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=188 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=760 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=380 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=550 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=275 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=188 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC8074"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #004DFF"><a href="http://semanariovoces.com/category/entrevista-central/" title="View all posts in Entrevista Central">Entrevista Central</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/" title="">Edgardo Rubianes:  Es un delito de lesa nación no meternos hoy en la bioeconomía forestal</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T08:44:03-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/g-y-el-mesias-de-pagina-3-por-rodolfo-ungerfeld/" title="G y el mesías de página 3  por Rodolfo Ungerfeld">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?resize=94%2C72" alt="QSK7JdAQ" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/QSK7JdAQ.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="QSK7JdAQ"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/g-y-el-mesias-de-pagina-3-por-rodolfo-ungerfeld/" title="">G y el mesías de página 3  por Rodolfo Ungerfeld</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-19T09:27:27-03:00" class="entry-date updated">19 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="http://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="http://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/" title="Edgardo Rubianes:  Es un delito de lesa nación no meternos hoy en la bioeconomía forestal">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=390%2C235" alt="_DSC8074" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=780 780w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=390 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=1110 1110w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=555 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=390%2C235" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=780 780w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=390 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=1110 1110w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=555 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC8074"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/" title="">Edgardo Rubianes:  Es un delito de lesa nación no meternos hoy en la bioeconomía forestal</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T08:44:03-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Es la representación perfecta del político-técnico, académico-militante o intelectual orgánico. En su trayectoria de vida figura ser uno de los fundadores de la ASCEEP en la dictadura hasta ser presidente de la ANII recién fundada.  Mantiene su independencia de criterio y el espíritu crítico tanto en la ciencia como en la política. Siempre vale la [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11960" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11960" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11960" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11960" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/ricardo-pascale-no-hay-ningun-pais-que-crezca-sin-invertir-en-economia-del-conocimiento/" title="Ricardo Pascale:  “No hay ningún país que crezca sin invertir en economía del conocimiento”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?resize=94%2C72" alt="_DSC7892" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7892"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/ricardo-pascale-no-hay-ningun-pais-que-crezca-sin-invertir-en-economia-del-conocimiento/" title="">Ricardo Pascale:  “No hay ningún país que crezca sin invertir en economía del conocimiento”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-13T10:32:07-03:00" class="entry-date updated">13 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/fabiana-goyeneche-que-le-vas-a-hablar-de-la-marcha-del-8-de-marzo-cuando-tienen-que-parar-la-olla/" title="Fabiana Goyeneche:  ¿Qué le vas a hablar de la marcha del 8 de marzo, cuando tienen que parar la olla?">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?resize=94%2C72" alt="_DSC7484" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7484"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/fabiana-goyeneche-que-le-vas-a-hablar-de-la-marcha-del-8-de-marzo-cuando-tienen-que-parar-la-olla/" title="">Fabiana Goyeneche:  ¿Qué le vas a hablar de la marcha del 8 de marzo, cuando tienen que parar la olla?</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-06T09:22:32-03:00" class="entry-date updated">6 marzo, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/alberto-sonsol-los-periodistas-que-arrancamos-de-abajo-nos-animamos-a-cualquier-cosa/" title="Alberto Sonsol:  Los periodistas que arrancamos de abajo nos animamos a cualquier cosa">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?resize=94%2C72" alt="_DSC7237" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7237"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/alberto-sonsol-los-periodistas-que-arrancamos-de-abajo-nos-animamos-a-cualquier-cosa/" title="">Alberto Sonsol:  Los periodistas que arrancamos de abajo nos animamos a cualquier cosa</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-25T21:43:15-03:00" class="entry-date updated">25 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/richard-read-sindicalista-una-parte-de-la-militancia-de-izquierda-estan-como-francotiradores-en-pedo/" title="Richard Read, sindicalista:  Una parte de la militancia de izquierda están como francotiradores en pedo   ">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?resize=94%2C72" alt="_DSC7181" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7181-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7181"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/richard-read-sindicalista-una-parte-de-la-militancia-de-izquierda-estan-como-francotiradores-en-pedo/" title="">Richard Read, sindicalista:  Una parte de la militancia de izquierda están como francotiradores en pedo   </a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-19T19:00:28-03:00" class="entry-date updated">19 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="http://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-990"><a href="http://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;title=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;name=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fmanos.jpg&amp;description=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Concertaci%C3%B3n%E2%80%A6dec%C3%ADa+el+General+por+Mario+Abella+%C2%A0&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fconcertacion-decia-el-general-por-mario-abella%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-9b298e25181b14d52bc25661a207d5d3">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/semanariovoces.com\/concertacion-decia-el-general-por-mario-abella\/":11968,"http:\/\/semanariovoces.com\/editorial-de-voces-la-estupidez-no-tiene-vacuna\/":11938,"http:\/\/semanariovoces.com\/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal\/":11960};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='http://semanariovoces.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.hwj4_ia2-y.css' type='text/css' media='all'/>
<script src="http://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js,_shortcode.js+library,_touchswipe,_jquery.touchSwipe.min.js.pagespeed.jc.Qy_dnLZEPN.js"></script><script>eval(mod_pagespeed_HyuXg0QILo);</script>
<script>eval(mod_pagespeed_T99KcY4Gwj);</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-03-11 15:02:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("http://semanariovoces.com/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("e69bb0ea9c");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="http://semanariovoces.com/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7=[];
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/index.js.pagespeed.ce.L988wdD8-C.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/inc,_megamenu,_js,_mashmenu.js+js,_bootstrap.min.js+js,_swiper,_idangerous.swiper.min.js+js,_swiper,_idangerous.swiper.progress.min.js.pagespeed.jc.FBFnxhD05A.js"></script><script>eval(mod_pagespeed_P2cROLuCGi);</script>
<script>eval(mod_pagespeed_qw26WvEKem);</script>
<script>eval(mod_pagespeed_6rLAx2umf_);</script>
<script>eval(mod_pagespeed_scAYwXNbs8);</script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js+malihu-scroll,_jquery.mCustomScrollbar.concat.min.js+jquery.ba-throttle-debounce.min.js.pagespeed.jc.WRMzjcA1qF.js"></script><script>eval(mod_pagespeed_4$I85L9eBJ);</script>
<script>eval(mod_pagespeed_Ba8rUeHkOG);</script>
<script>eval(mod_pagespeed_2trwtsIXbh);</script>
<script src="http://semanariovoces.com/wp-content/themes,_newstube,_js,_template.js+plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js.pagespeed.jc.pIvqhMbtQH.js"></script><script>eval(mod_pagespeed_NzYMTjVgSq);</script>
<script>eval(mod_pagespeed_Py_GPEcuYp);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js.pagespeed.ce.OeMLC8FOmD.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'139550768',post:'11968',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','11968']);</script>
     
</body>
</html>
