<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="http://semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg"/>
	<meta property="og:title" content="Desobedientes por Jorge Zabalza"/>
	<meta property="og:url" content="http://semanariovoces.com/desobedientes-por-jorge-zabalza/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="La mira ideológica apunta a salir de la crisis concentrando la propiedad del capital y aumentando su rentabilidad. Un propósito que sólo se puede financiar achica"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="Desobedientes por Jorge Zabalza"/>
    <meta name="twitter:description" content="La mira ideológica apunta a salir de la crisis concentrando la propiedad del capital y aumentando su rentabilidad. Un propósito que sólo se puede financiar achica"/>
    <meta name="twitter:image" content="http://semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg"/>
    <meta name="twitter:url" content="http://semanariovoces.com/desobedientes-por-jorge-zabalza/"/>    
	<meta property="description" content="La mira ideológica apunta a salir de la crisis concentrando la propiedad del capital y aumentando su rentabilidad. Un propósito que sólo se puede financiar achica"/>
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Desobedientes por Jorge Zabalza - Semanario Voces</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Desobedientes por Jorge Zabalza - Semanario Voces"/>
	<meta property="og:description" content="La mira ideológica apunta a salir de la crisis concentrando la propiedad del capital y aumentando su rentabilidad. Un propósito que sólo se puede financiar achicando la parte del producto que corresponde a masa salarial e inversión social. Es la ley y el orden del quehacer político en el capitalismo y define dos sendas: o [&hellip;]"/>
	<meta property="og:url" content="http://semanariovoces.com/desobedientes-por-jorge-zabalza/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:author" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2021-02-11T23:07:52+00:00"/>
	<meta property="article:modified_time" content="2021-02-11T23:08:12+00:00"/>
	<meta property="og:image" content="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?fit=259%2C194"/>
	<meta property="og:image:width" content="259"/>
	<meta property="og:image:height" content="194"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@https://twitter.com/SemanarioVoces"/>
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Semanario Voces">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://semanariovoces.com/#website","url":"https://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":"https://semanariovoces.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?fit=259%2C194","width":259,"height":194},{"@type":"WebPage","@id":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/#webpage","url":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/","name":"Desobedientes por Jorge Zabalza - Semanario Voces","isPartOf":{"@id":"https://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/#primaryimage"},"datePublished":"2021-02-11T23:07:52+00:00","dateModified":"2021-02-11T23:08:12+00:00","author":{"@id":"https://semanariovoces.com/#/schema/person/e5f6a67a630ad461eb067e34c50b4d6f"},"breadcrumb":{"@id":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://semanariovoces.com/desobedientes-por-jorge-zabalza/"]}]},{"@type":"BreadcrumbList","@id":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://semanariovoces.com/","url":"https://semanariovoces.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/","url":"http://semanariovoces.com/desobedientes-por-jorge-zabalza/","name":"Desobedientes por Jorge Zabalza"}}]},{"@type":"Person","@id":"https://semanariovoces.com/#/schema/person/e5f6a67a630ad461eb067e34c50b4d6f","name":"Semanario Voces","image":{"@type":"ImageObject","@id":"https://semanariovoces.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=96&d=mm&r=g","caption":"Semanario Voces"},"description":"Simplemente Voces. Nos interesa el debate de ideas. Ser capaces de generar nuevas l\u00edneas de pensamiento para perfeccionar la democracia uruguaya. Somos intransigentes defensores de la libertad de expresi\u00f3n y opini\u00f3n. No tememos la lucha ideol\u00f3gica, por el contrario nos motiva a aprender m\u00e1s, a estudiar m\u00e1s y a no considerarnos due\u00f1os de la verdad.","sameAs":["http://semanariovoces.com/","https://www.facebook.com/voces.semanario.7/","https://twitter.com/https://twitter.com/SemanarioVoces"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="http://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="http://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario Desobedientes por Jorge Zabalza del feed" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='http://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/A.shortcode.css.pagespeed.cf.mY8zQwoOFn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/assets/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='bootstrap-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/A.bootstrap.min.css.pagespeed.cf.U-u9wyzFtC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/A.mashmenu.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/A.font-awesome.min.css.pagespeed.cf.HpcIsdYD5q.css' type='text/css' media='all'/>
<style id='swiper-css' media='all'>.swiper-container{margin:0 auto;position:relative;overflow:hidden;direction:ltr;-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-o-backface-visibility:hidden;backface-visibility:hidden;z-index:1}.swiper-wrapper{position:relative;width:100%;-webkit-transition-property:-webkit-transform, left, top;-webkit-transition-duration:0s;-webkit-transform:translate3d(0px,0,0);-webkit-transition-timing-function:ease;-moz-transition-property:-moz-transform, left, top;-moz-transition-duration:0s;-moz-transform:translate3d(0px,0,0);-moz-transition-timing-function:ease;-o-transition-property:-o-transform, left, top;-o-transition-duration:0s;-o-transform:translate3d(0px,0,0);-o-transition-timing-function:ease;-o-transform:translate(0px,0px);-ms-transition-property:-ms-transform, left, top;-ms-transition-duration:0s;-ms-transform:translate3d(0px,0,0);-ms-transition-timing-function:ease;transition-property:transform, left, top;transition-duration:0s;transform:translate3d(0px,0,0);transition-timing-function:ease;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-free-mode>.swiper-wrapper{-webkit-transition-timing-function:ease-out;-moz-transition-timing-function:ease-out;-ms-transition-timing-function:ease-out;-o-transition-timing-function:ease-out;transition-timing-function:ease-out;margin:0 auto}.swiper-slide{float:left;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-wp8-horizontal{-ms-touch-action:pan-y}.swiper-wp8-vertical{-ms-touch-action:pan-x}.swiper-container{}.swiper-slide{}.swiper-slide-active{}.swiper-slide-visible{}.swiper-pagination-switch{}.swiper-active-switch{}.swiper-visible-switch{}</style>
<link rel='stylesheet' id='newstube-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/A.style.css.pagespeed.cf.a6qsj5G3K6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='http://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css.pagespeed.ce.HguXEjy-nL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='http://semanariovoces.com/wp-content/themes/newstube-child/A.style.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"desobedientes-por-jorge-zabalza","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/semanariovoces.com\/desobedientes-por-jorge-zabalza"};
//]]></script>
<script type='text/javascript' id='ajax-request-js'>//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}
if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout)
{if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}
icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}
_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}
jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script>
<link rel="https://api.w.org/" href="http://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="http://semanariovoces.com/wp-json/wp/v2/posts/11605"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-31b'/>
<link rel="alternate" type="application/json+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.25.0"/><style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2655179638605991","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->			<style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-11605 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/xweb-logo-Semanario-Voces-e1554326478918.png.pagespeed.ic.2znD4rUzbu.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="http://semanariovoces.com/apoya-voces/"><img src="http://semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif.pagespeed.ce.rqeS4II8O8.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://semanariovoces.com"><img src="http://semanariovoces.com/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://semanariovoces.com/category/opinion/">Opinión</a></span> <i class="fa fa-angle-right"></i> <span class="current">Desobedientes por Jorge Zabalza</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="11605" data-url='http://semanariovoces.com/desobedientes-por-jorge-zabalza/' data-timestamp='1613074072' data-count='0' data-enable-fb-comment='0' id="post-11605" class="cactus-single-content post-11605 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-luc tag-pandemia">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #eeee22"><a style="color: #111" href="http://semanariovoces.com/category/opinion/" title="View all posts in Opinión">Opinión</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2021-02-11T20:07:52-03:00" class="entry-date updated">11 febrero, 2021</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="http://semanariovoces.com/author/voces/" title="Entradas de Semanario Voces" rel="author">Semanario Voces</a></span>
				</span>
				<a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Desobedientes por Jorge Zabalza																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="http://semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg.pagespeed.ce.f86tYnqFU5.jpg" alt="Desobedientes por Jorge Zabalza" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Desobedientes+por+Jorge+Zabalza&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;title=Desobedientes+por+Jorge+Zabalza&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;name=Desobedientes+por+Jorge+Zabalza','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F02%2Fdescarga.jpg&amp;description=Desobedientes+por+Jorge+Zabalza','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Desobedientes+por+Jorge+Zabalza&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&utm_medium=banner&utm_campaign=institucional_2020&utm_content=a_banner"><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></div>
<p>La mira ideológica apunta a salir de la crisis concentrando la propiedad del capital y aumentando su rentabilidad. Un propósito que sólo se puede financiar achicando la parte del producto que corresponde a masa salarial e inversión social. Es la ley y el orden del quehacer político en el capitalismo y define dos sendas: o se transita por una de ellas o se lo hace por la otra, no es posible caminar por el medio.</p>
<p>En ese marco, más que un amontonamiento informe de normas, la ley de urgente consideración (LUC) es una estratagema de guerra para expropiar más masa salarial a la fuerza de trabajo. Por supuesto, para disimular su perversa intención, la aderezan con el discurso de la libertad individual y la democracia representativa, aunque, en el fondo, están intentando desvirtuar el espíritu de rebeldía.</p>
<p>Saben muy bien que el malón provocará descontento y, por eso, previendo las protestas masivas, están acostumbrando la población a la presencia militar y policial en los espacios públicos (recordar que la “acción cívica” era recomendada por la Doctrina de la Seguridad Nacional en los ’50). La pandemia fue utilizada para paralizar la lucha de los pueblos con un shock de miedo, con señales que abren caminos al autoritarismo y les permite testear reacciones en el campo popular.</p>
<p>Ahora saben que los parlamentarios progresistas, que podían estar en la primera línea, enfrentando el malón reaccionario, optaron por el pragmatismo y la conciliación: rechazaron la ley en general, pero aprobaron casi el 50% de su articulado. Para su particular manera de ver el mundo, esos artículos habían perdido el carácter regresivo, concentrador y autoritario. El Mario Bergara redondeó la idea: van en la “dirección correcta” aunque hayan sido elaborados por la coalición multi reaccionaria. ¡Asombroso!</p>
<p>Rafael Michelini definió más claramente la concepción general: “No estoy hablando de los tres millones y medio de habitantes, ni siquiera de la mitad, pero con que en el Uruguay un 10% la pase muy mal los jóvenes van a salir y yo los prefiero juntando firmas. “(…)” Pasó en Chile, pasó en Colombia…Se juntan con el celular. Se juntan en un minuto. ¿Por qué no va a pasar en Uruguay?”. Michelini no percibe que más de ese 10% ya comen en las ollas populares, el conflicto social ya está instalado no le será fácil desalentar la indignación popular. Se han convertidos en bomberos que apagan llamas, pero dejan encendidas las brasas.</p>
<p>Con el progresismo atrapado en el trampero, los multi reaccionarios prosiguieron a paso redoblado su ofensiva contra el movimiento popular: aumentaron un 2% el IVA y las tarifas de los servicios públicos -un modo camuflado de recaudar más-, se pasó a medir por el índice medio de salarios el monto no imponible del IRPF, de costado preparan más privatizaciones en ANCAP y ANTEL y comenzaron a implementar la reforma de la seguridad social. La paralizante prudencia opositora está empedrando el camino hacia el infierno. No es posible defenderse del malón con buenos modales de liberales. Da bronca, mucha bronca.</p>
<p>Gabriel Molina (SUTEL) sintetizó el enojo predominante en 19 de los 50 sindicatos representados en la Mesa del PITCNT: “Me importa un carajo lo que el Frente hizo en el parlamento, porque el tema acá es mucho más profundo que la decisión que tomaron los legisladores nuestros”. Lo mismo sentían las bases de FUCVAM, FEUU y la Intersocial Feminista. Entonces, antes que la marea se hiciera tsunami, el progresismo atropelló la independencia política y finalmente la Intersocial y el Frente Amplio salieron unidos y adelante, juntando firmas contra 135 artículos. En un santiamén convirtieron más de dos tercios de la LUC en políticamente aceptables ¡milagro de milagros! “Por la forma en que se toma esta posición, pero también por el contenido que conlleva, dejó al descubierto que sobre los intereses de los trabajadores se ponen los intereses de un partido”, redondeó Lorena Lavecchia, presidenta del Sector Banca Pública de AEBU.</p>
<p>Estimulados por el enojo y la bronca decenas de luchadoras y luchadores sociales acudimos al llamado de las maestras en lucha contra toda la LUC. Ya somos cientos y pronto seremos miles. Son muchas las organizaciones sociales cuyas asambleas están decidiendo juntar firmas por las dos opciones: la total y la del tercio. Es un grito que dice ¡presente! “vamos a defendernos, ya lo hicimos cientos de veces, sabemos cómo hacerlo y no nos detendrán con transas moderadas”. Se proclama la voluntad de resistir a la manifiesta voluntad de la clase dominante: un acto político de doble desobediencia: a los que quieren implantar las bases jurídicas del terrorismo y a los que transan con ellos.</p>
<p>No es una lucha fácil: “Gracias al terror a la pandemia, plantear salir a la calle y reunirse forma parte del ideario de ser un irresponsable. Hasta esa batalla tenemos que dar con los compañeros: que van a trabajar, pero no van a militar. Que van apilados en los ómnibus, pero no pueden ir a la plaza a tocar el tambor un sábado” agregaba Lavecchia.</p>
<p>Sin embargo, es necesario darla: “No sólo porque implicará rebajas salariales, y más privatización y pérdida de soberanía. No sólo porque da el golpe de muerte a la educación, ya ninguneada sin el presupuesto necesario. El gatillo fácil, la reglamentación de piquetes sumado a las otras disposiciones de permitir la libre circulación, también es producto de 15 años de gobierno frenteamplista que sucumbió, -porque le convenía- a permitir ese discurso que, más temprano que tarde, nos llevaría a un gobierno “de mano dura”. Acá no hay inocentes, te diría”, finaliza Lavecchia la entrevista con “El Muerto”.</p>
<p>En el Oeste montevideano, tradición de lucha obrera y autonomía, se salió a pintar muros y rejuntar la militancia dispersa, a quebrar de hecho el “aislamiento social” respetando las medidas sanitarias. Se comienza a tender un cerco de pueblo embravecido para aislar a los dueños del Uruguay y derrotarlos, la misma estrategia que obligó la dictadura a retroceder.</p>
<p>Los dueños del Uruguay y su coalición multi reaccionaria comenzaron a trepar la cuesta hacia el autoritarismo… ¿culminarán nuevamente en terrorismo de Estado? ¡Alerta, compañeras y compañeros! las luchas que vendrán serán las más caborteras de la historia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11605" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11605" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11605" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11605" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&utm_medium=banner&utm_campaign=institucional_2020&utm_content=a_banner"><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a>

<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
        <div class="tag-group">
        <span>temas:</span>
         <a href="http://semanariovoces.com/tag/luc/" rel="tag">LUC</a> <a href="http://semanariovoces.com/tag/pandemia/" rel="tag">pandemia</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Desobedientes+por+Jorge+Zabalza&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;title=Desobedientes+por+Jorge+Zabalza&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;name=Desobedientes+por+Jorge+Zabalza','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F02%2Fdescarga.jpg&amp;description=Desobedientes+por+Jorge+Zabalza','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Desobedientes+por+Jorge+Zabalza&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://semanariovoces.com/german-rama-1932-2020-una-historia-de-audacia-y-coraje-para-mejorar-la-educacion-publica-uruguaya-por-martin-almada/" title="Germán Rama (1932 - 2020 )     &quot;Una historia de audacia y coraje para mejorar la Educación Pública uruguaya”     Por Martín Almada.                                             ">
                <span>previous</span>
                Germán Rama (1932 - 2020 )     &quot;Una historia de audacia y coraje para mejorar la Educación Pública uruguaya”     Por Martín Almada.                                                         </a>
        </div>
                <div class="next-post">
            <a href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/" title="Cree en mí, que te vacunaré     Eduardo Gudynas">
                <span>next</span>
                Cree en mí, que te vacunaré     Eduardo Gudynas            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="http://semanariovoces.com/author/voces/" class="avatar">
                <img alt src="http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b298e25181b14d52bc25661a207d5d3?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="http://semanariovoces.com/author/voces/">Semanario Voces</a></span>
                <span class="author-body">Simplemente Voces. Nos interesa el debate de ideas. Ser capaces de generar nuevas líneas de pensamiento para perfeccionar la democracia uruguaya. Somos intransigentes defensores de la libertad de expresión y opinión. No tememos la lucha ideológica, por el contrario nos motiva a aprender más, a estudiar más y a no considerarnos dueños de la verdad.</span>
                
                <ul class="social-listing list-inline">                	                 
					                    <li class="facebook">                                                
                        <a title="Facebook" href="https://www.facebook.com/voces.semanario.7/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
                    </li>
                                                            <li class="twitter">                                                
                        <a href="https://twitter.com/SemanarioVoces" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                                                                                                                                        </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/" title="Cree en mí, que te vacunaré     Eduardo Gudynas">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?resize=253%2C189" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=253 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="_DSC9918"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/" title="Cree en mí, que te vacunaré     Eduardo Gudynas">Cree en mí, que te vacunaré     Eduardo Gudynas</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-02-12T11:59:47-03:00" class="entry-date updated">12 febrero, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/german-rama-1932-2020-una-historia-de-audacia-y-coraje-para-mejorar-la-educacion-publica-uruguaya-por-martin-almada/" title="Germán Rama (1932 &#8211; 2020 )     «Una historia de audacia y coraje para mejorar la Educación Pública uruguaya”     Por Martín Almada.                                             ">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_06.jpg?resize=253%2C189" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_06.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_06.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_06.jpg?w=253 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_06.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="RAMA_8-9-2006_06"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/german-rama-1932-2020-una-historia-de-audacia-y-coraje-para-mejorar-la-educacion-publica-uruguaya-por-martin-almada/" title="Germán Rama (1932 &#8211; 2020 )     «Una historia de audacia y coraje para mejorar la Educación Pública uruguaya”     Por Martín Almada.                                             ">Germán Rama (1932 &#8211; 2020 )     «Una historia de audacia y coraje para mejorar la Educación Pública uruguaya”     Por Martín Almada.                                             </a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2020-12-27T17:14:59-03:00" class="entry-date updated">27 diciembre, 2020</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/2020-ano-atipico-y-regresivo-por-julio-a-louis/" title="2020: año atípico y regresivo  por Julio A. Louis     ">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/1LhQxeMw.jpg?resize=253%2C189" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/1LhQxeMw.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/1LhQxeMw.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/1LhQxeMw.jpg?w=253 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/1LhQxeMw.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="1LhQxeMw"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/2020-ano-atipico-y-regresivo-por-julio-a-louis/" title="2020: año atípico y regresivo  por Julio A. Louis     ">2020: año atípico y regresivo  por Julio A. Louis     </a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2020-12-21T20:21:44-03:00" class="entry-date updated">21 diciembre, 2020</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="http://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-250x250-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-250x250-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-250x250-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="838" height="1024" src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?fit=838%2C1024" class="image wp-image-11597  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11597" data-permalink="http://semanariovoces.com/01-tapa-16/" data-orig-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?fit=838%2C1024" data-orig-size="838,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="01 Tapa (16)" data-image-description="" data-medium-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?fit=240%2C293" data-large-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?fit=838%2C1024" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?w=838 838w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?w=240 240w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?w=768 768w" data-lazy-sizes="(max-width: 838px) 100vw, 838px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/01-Tapa-16.jpg?fit=838%2C1024&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/" title="La manija va por barrios">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?resize=390%2C235" alt="1200px-Window_Crank_on_CTA_1-50_Series_30" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=780 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=390 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=1110 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=555 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?resize=390%2C235" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=780 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=390 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=1110 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=555 555w" sizes="(max-width: 390px) 100vw, 390px" alt="1200px-Window_Crank_on_CTA_1-50_Series_30"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/" title="">La manija va por barrios</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-10T19:59:54-03:00" class="entry-date updated">10 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>  Este año 2021 pinta complicado, problemático y febril &nbsp; Más allá de las expectativas tan optimistas del gobierno, &nbsp; todos sabemos que la cosa va a estar brava para mucha gente. &nbsp; Somos conscientes que muchos laburos no se recuperarán. &nbsp; Que muchos pequeños comerciantes van a cerrar sus puertas o &nbsp; que van [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11598" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11598" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11598" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11598" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/" title="Cree en mí, que te vacunaré     Eduardo Gudynas">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?resize=390%2C235" alt="_DSC9918" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=780 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=390 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=1110 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=555 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?resize=390%2C235" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=780 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=390 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=1110 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC9918-scaled.jpg?w=555 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC9918"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #eeee22"><a style="color: #111" href="http://semanariovoces.com/category/opinion/" title="View all posts in Opinión">Opinión</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/" title="">Cree en mí, que te vacunaré     Eduardo Gudynas</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-12T11:59:47-03:00" class="entry-date updated">12 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Las más recientes declaraciones y posturas políticas del gobierno deben ser examinadas con atención, lo que no siempre es sencillo porque la pandemia por Covid comprensiblemente impone atender otras urgencias. En estos días se han sucedido varias definiciones. El presidente Lacalle dejó en claro que defiende su gestión invocando al secreto, la fe y la [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11608" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11608" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11608" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11608" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/cree-en-mi-que-te-vacunare-eduardo-gudynas/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/" title="Desobedientes por Jorge Zabalza">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?resize=94%2C72" alt="descarga" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?w=240 240w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?w=188 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?w=240 240w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?w=188 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/descarga.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="descarga"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #eeee22"><a style="color: #111" href="http://semanariovoces.com/category/opinion/" title="View all posts in Opinión">Opinión</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/desobedientes-por-jorge-zabalza/" title="">Desobedientes por Jorge Zabalza</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-11T20:07:52-03:00" class="entry-date updated">11 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/la-pandemia-como-sinopsis-del-futuro-por-hoenir-sarthou/" title="La pandemia como sinopsis del futuro por Hoenir Sarthou">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?resize=94%2C72" alt="j-fsvlcQ" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/04/j-fsvlcQ.jpeg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="j-fsvlcQ"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/indisciplina-partidaria/" title="View all posts in Indisciplina Partidaria">Indisciplina Partidaria</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/la-pandemia-como-sinopsis-del-futuro-por-hoenir-sarthou/" title="">La pandemia como sinopsis del futuro por Hoenir Sarthou</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-10T20:05:16-03:00" class="entry-date updated">10 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/hoenir/" class="author cactus-info">Hoenir Sarthou</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/" title="La manija va por barrios">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?resize=94%2C72" alt="1200px-Window_Crank_on_CTA_1-50_Series_30" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=1024 1024w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=240 240w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=768 768w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=1024 1024w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=240 240w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=768 768w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/1200px-Window_Crank_on_CTA_1-50_Series_30.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="1200px-Window_Crank_on_CTA_1-50_Series_30"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #000000"><a href="http://semanariovoces.com/category/editorial/" title="View all posts in Editorial">Editorial</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-la-manija-va-por-barrios/" title="">La manija va por barrios</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-10T19:59:54-03:00" class="entry-date updated">10 febrero, 2021</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/" title="GERMÁN RAMA: “Soy gallego y calentón. Me produce una santa  indignación la estupidez”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?resize=94%2C72" alt="RAMA_8-9-2006_01" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="RAMA_8-9-2006_01"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #004DFF"><a href="http://semanariovoces.com/category/entrevista-central/" title="View all posts in Entrevista Central">Entrevista Central</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/" title="">GERMÁN RAMA: “Soy gallego y calentón. Me produce una santa  indignación la estupidez”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2020-12-27T18:12:57-03:00" class="entry-date updated">27 diciembre, 2020</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="http://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="http://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/" title="GERMÁN RAMA: “Soy gallego y calentón. Me produce una santa  indignación la estupidez”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?resize=390%2C235" alt="RAMA_8-9-2006_01" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=780 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=390 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=1110 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=555 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?resize=390%2C235" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=780 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=390 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=1110 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/RAMA_8-9-2006_01.jpg?w=555 555w" sizes="(max-width: 390px) 100vw, 390px" alt="RAMA_8-9-2006_01"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/" title="">GERMÁN RAMA: “Soy gallego y calentón. Me produce una santa  indignación la estupidez”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2020-12-27T18:12:57-03:00" class="entry-date updated">27 diciembre, 2020</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Cuando se planteó la idea las opiniones en la redacción fueron absolutamente antagónicas. “¿Tas loco? Darle vida a este tipo, ¡los docentes nos matan! Vamos a perder lectores, ¡acordate de las reacciones por lo de Volonté!” Todos los comentarios en contra, nos reafirmaban que la idea era bárbara. ¿Quién es este tipo que puede acumular un [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11563" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11563" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-11563" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11563" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/santiago-gutierrez-se-ha-bastardeado-mucho-el-wilsonismo/" title="Santiago Gutiérrez:    Se ha bastardeado mucho el wilsonismo">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?resize=94%2C72" alt="_DSC5860" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=760 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=380 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=550 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=275 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=188 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC5860-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC5860"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/santiago-gutierrez-se-ha-bastardeado-mucho-el-wilsonismo/" title="">Santiago Gutiérrez:    Se ha bastardeado mucho el wilsonismo</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2020-12-19T20:03:02-03:00" class="entry-date updated">19 diciembre, 2020</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/tabare-vazquez-el-corporativismo-en-sus-expresiones-mas-radicalizadas-es-un-dogma-yo-soy-antidogmatico/" title="Tabaré Vázquez:  El corporativismo en sus expresiones más radicalizadas es un dogma. Yo soy antidogmático.">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?resize=94%2C72" alt="central 2" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=760 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=380 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=550 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=275 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=188 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=760 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=380 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=550 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=275 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=188 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/12/central-2-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="central 2"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/tabare-vazquez-el-corporativismo-en-sus-expresiones-mas-radicalizadas-es-un-dogma-yo-soy-antidogmatico/" title="">Tabaré Vázquez:  El corporativismo en sus expresiones más radicalizadas es un dogma. Yo soy antidogmático.</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2020-12-13T08:59:35-03:00" class="entry-date updated">13 diciembre, 2020</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/tabare-vazquez-a-mi-no-me-gusta-vender-la-piel-del-oso-antes-de-cazarlo/" title="Tabaré Vázquez: A mí no me gusta vender la piel del oso antes de cazarlo">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?resize=94%2C72" alt="_DSC3797" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=550 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=275 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=188 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?resize=94%2C72" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=550 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=275 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=188 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/DSC3797-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC3797"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/tabare-vazquez-a-mi-no-me-gusta-vender-la-piel-del-oso-antes-de-cazarlo/" title="">Tabaré Vázquez: A mí no me gusta vender la piel del oso antes de cazarlo</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2020-12-10T13:39:44-03:00" class="entry-date updated">10 diciembre, 2020</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/jose-miguel-onaindia-la-burguesia-no-consume-cultura/" title="José Miguel Onaindia  La burguesía no consume cultura">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?resize=94%2C72" alt="Onaindia central" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=550 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=275 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=188 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=94 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?resize=94%2C72" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=760 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=380 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=550 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=275 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=188 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/12/Onaindia-central-scaled.jpg?w=94 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Onaindia central"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/jose-miguel-onaindia-la-burguesia-no-consume-cultura/" title="">José Miguel Onaindia  La burguesía no consume cultura</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2020-12-04T11:33:40-03:00" class="entry-date updated">4 diciembre, 2020</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="http://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-989"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="http://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Desobedientes+por+Jorge+Zabalza&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;title=Desobedientes+por+Jorge+Zabalza&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;name=Desobedientes+por+Jorge+Zabalza','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F02%2Fdescarga.jpg&amp;description=Desobedientes+por+Jorge+Zabalza','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Desobedientes+por+Jorge+Zabalza&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fdesobedientes-por-jorge-zabalza%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-9b298e25181b14d52bc25661a207d5d3">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/semanariovoces.com\/desobedientes-por-jorge-zabalza\/":11605,"http:\/\/semanariovoces.com\/editorial-de-voces-la-manija-va-por-barrios\/":11598,"http:\/\/semanariovoces.com\/cree-en-mi-que-te-vacunare-eduardo-gudynas\/":11608,"http:\/\/semanariovoces.com\/german-rama-soy-gallego-y-calenton-me-produce-una-santa-indignacion-la-estupidez\/":11563};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='http://semanariovoces.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.hwj4_ia2-y.css' type='text/css' media='all'/>
<script src="http://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js,_shortcode.js+library,_touchswipe,_jquery.touchSwipe.min.js.pagespeed.jc.Qy_dnLZEPN.js"></script><script>eval(mod_pagespeed_HyuXg0QILo);</script>
<script>eval(mod_pagespeed_T99KcY4Gwj);</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/semanariovoces.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.gZvZgxDtTG.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/inc,_megamenu,_js,_mashmenu.js+js,_bootstrap.min.js+js,_swiper,_idangerous.swiper.min.js+js,_swiper,_idangerous.swiper.progress.min.js.pagespeed.jc.FBFnxhD05A.js"></script><script>eval(mod_pagespeed_P2cROLuCGi);</script>
<script>eval(mod_pagespeed_qw26WvEKem);</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script>eval(mod_pagespeed_6rLAx2umf_);</script>
<script>eval(mod_pagespeed_scAYwXNbs8);</script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js+malihu-scroll,_jquery.mCustomScrollbar.concat.min.js+jquery.ba-throttle-debounce.min.js.pagespeed.jc.WRMzjcA1qF.js"></script><script>eval(mod_pagespeed_4$I85L9eBJ);</script>
<script>eval(mod_pagespeed_Ba8rUeHkOG);</script>
<script>eval(mod_pagespeed_2trwtsIXbh);</script>
<script src="http://semanariovoces.com/wp-content/themes,_newstube,_js,_template.js+plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js.pagespeed.jc.pIvqhMbtQH.js"></script><script>eval(mod_pagespeed_NzYMTjVgSq);</script>
<script>eval(mod_pagespeed_Py_GPEcuYp);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js.pagespeed.ce.OeMLC8FOmD.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-facebook')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-facebook'))){if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-twitter')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-twitter'))){if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-linkedin')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-linkedin'))){if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.4',blog:'139550768',post:'11605',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','11605']);</script>
     
</body>
</html>
