<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="http://semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg"/>
	<meta property="og:title" content="Plagio"/>
	<meta property="og:url" content="http://semanariovoces.com/editorial-de-voces-plagio/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Esta semana trascendió la denuncia de un plagio a un documento

argentino en un borrador de la ANEP y enseguida se armó “kibebe”.

Llamado al parlamento de"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="Plagio"/>
    <meta name="twitter:description" content="Esta semana trascendió la denuncia de un plagio a un documento

argentino en un borrador de la ANEP y enseguida se armó “kibebe”.

Llamado al parlamento de"/>
    <meta name="twitter:image" content="http://semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg"/>
    <meta name="twitter:url" content="http://semanariovoces.com/editorial-de-voces-plagio/"/>    
	<meta property="description" content="Esta semana trascendió la denuncia de un plagio a un documento

argentino en un borrador de la ANEP y enseguida se armó “kibebe”.

Llamado al parlamento de"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plagio - Semanario Voces</title>
	<link rel="canonical" href="http://semanariovoces.com/editorial-de-voces-plagio/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Plagio - Semanario Voces"/>
	<meta property="og:description" content="Esta semana trascendió la denuncia de un plagio a un documento argentino en un borrador de la ANEP y enseguida se armó “kibebe”. Llamado al parlamento de las autoridades y pedidos de renuncias. Algunos compañeros están viviendo un déjá vu de los años 90 y su resistencia a la reforma educativa impulsada por Germán Rama. [&hellip;]"/>
	<meta property="og:url" content="http://semanariovoces.com/editorial-de-voces-plagio/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2022-07-27T23:11:21+00:00"/>
	<meta property="article:modified_time" content="2022-07-27T23:21:24+00:00"/>
	<meta property="og:image" content="http://semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="576"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@https://twitter.com/AlfredoGarcia09"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="Alfredo Garcia"/>
	<meta name="twitter:label2" content="Tiempo de lectura"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://semanariovoces.com/#website","url":"http://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://semanariovoces.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://semanariovoces.com/editorial-de-voces-plagio/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?fit=1024%2C576","contentUrl":"https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?fit=1024%2C576","width":1024,"height":576},{"@type":"WebPage","@id":"http://semanariovoces.com/editorial-de-voces-plagio/#webpage","url":"http://semanariovoces.com/editorial-de-voces-plagio/","name":"Plagio - Semanario Voces","isPartOf":{"@id":"http://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"http://semanariovoces.com/editorial-de-voces-plagio/#primaryimage"},"datePublished":"2022-07-27T23:11:21+00:00","dateModified":"2022-07-27T23:21:24+00:00","author":{"@id":"http://semanariovoces.com/#/schema/person/a29bf4aa80d7beef13d965cea9d55423"},"breadcrumb":{"@id":"http://semanariovoces.com/editorial-de-voces-plagio/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://semanariovoces.com/editorial-de-voces-plagio/"]}]},{"@type":"BreadcrumbList","@id":"http://semanariovoces.com/editorial-de-voces-plagio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://semanariovoces.com/"},{"@type":"ListItem","position":2,"name":"Plagio"}]},{"@type":"Person","@id":"http://semanariovoces.com/#/schema/person/a29bf4aa80d7beef13d965cea9d55423","name":"Alfredo Garcia","image":{"@type":"ImageObject","@id":"http://semanariovoces.com/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=96&d=mm&r=g","caption":"Alfredo Garcia"},"description":"Nació en Montevideo el 9 de agosto de 1954. Es Licenciado en Historia por la Universidad de Estocolmo, Suecia; que fue su lugar de residencia entre 1975 y 1983. Hizo un postgrado en Marketing y realizó los cursos del Master de Marketing en la Universidad Católica de Montevideo. Trabajó durante veinte años en la industria farmacéutica en el área privada. Su labor como periodista comenzó en los semanarios Opinar y Opción a principios de los ochenta. Participó en 1984 en el periódico Cinco Días clausurado por la dictadura. Miembro del grupo fundador del diario La Hora, integró luego el staff de los semanarios Las Bases y Mate Amargo. Escribió también en las revistas Mediomundo y Latitud 3035. Es el impulsor y Redactor Responsable del Semanario Voces. Publicó el libro Voces junto con Jorge Lauro en el año 2006 y el libro PEPE Coloquios en el año 2009. En el año 2012 publica con Rodolfo Ungerfeld: Ciencia.uy- Charlas con investigadores. En 2014 publica el libro Charlas con Pedro y en 2019 Once Rounds con Lacalle Pou. Todos editados por Editorial Fin de Siglo.","sameAs":["http://semanariovoces.com/","https://www.linkedin.com/in/alfredo-garcia-37130631/","https://twitter.com/https://twitter.com/AlfredoGarcia09"],"url":"http://semanariovoces.com/author/alfredo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="http://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="http://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario Plagio del feed" href="http://semanariovoces.com/editorial-de-voces-plagio/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='http://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/A.shortcode.css.pagespeed.cf.mY8zQwoOFn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.6/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/A.bootstrap.min.css.pagespeed.cf.U-u9wyzFtC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/A.mashmenu.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/A.font-awesome.min.css.pagespeed.cf.HpcIsdYD5q.css' type='text/css' media='all'/>
<style id='swiper-css' media='all'>.swiper-container{margin:0 auto;position:relative;overflow:hidden;direction:ltr;-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-o-backface-visibility:hidden;backface-visibility:hidden;z-index:1}.swiper-wrapper{position:relative;width:100%;-webkit-transition-property:-webkit-transform, left, top;-webkit-transition-duration:0s;-webkit-transform:translate3d(0px,0,0);-webkit-transition-timing-function:ease;-moz-transition-property:-moz-transform, left, top;-moz-transition-duration:0s;-moz-transform:translate3d(0px,0,0);-moz-transition-timing-function:ease;-o-transition-property:-o-transform, left, top;-o-transition-duration:0s;-o-transform:translate3d(0px,0,0);-o-transition-timing-function:ease;-o-transform:translate(0px,0px);-ms-transition-property:-ms-transform, left, top;-ms-transition-duration:0s;-ms-transform:translate3d(0px,0,0);-ms-transition-timing-function:ease;transition-property:transform, left, top;transition-duration:0s;transform:translate3d(0px,0,0);transition-timing-function:ease;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-free-mode>.swiper-wrapper{-webkit-transition-timing-function:ease-out;-moz-transition-timing-function:ease-out;-ms-transition-timing-function:ease-out;-o-transition-timing-function:ease-out;transition-timing-function:ease-out;margin:0 auto}.swiper-slide{float:left;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-wp8-horizontal{-ms-touch-action:pan-y}.swiper-wp8-vertical{-ms-touch-action:pan-x}.swiper-container{}.swiper-slide{}.swiper-slide-active{}.swiper-slide-visible{}.swiper-pagination-switch{}.swiper-active-switch{}.swiper-visible-switch{}</style>
<link rel='stylesheet' id='newstube-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/A.style.css.pagespeed.cf.a6qsj5G3K6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='http://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css.pagespeed.ce.HguXEjy-nL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='http://semanariovoces.com/wp-content/themes/newstube-child/A.style.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"editorial-de-voces-plagio","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/semanariovoces.com\/editorial-de-voces-plagio"};
//]]></script>
<script type='text/javascript' id='ajax-request-js'>//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}
if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout)
{if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}
icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}
_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}
jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script>
<link rel="https://api.w.org/" href="http://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="http://semanariovoces.com/wp-json/wp/v2/posts/16270"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.6"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-4eq'/>
<link rel="alternate" type="application/json+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.79.1"/><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2655179638605991" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-16270 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/xweb-logo-Semanario-Voces-e1554326478918.png.pagespeed.ic.2znD4rUzbu.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="https://asociate.com/?utm_source=semanariovoces&amp;utm_medium=cpc&amp;utm_campaign=espa%C3%B1olamovil1gratis&amp;utm_content=display"><img src="http://semanariovoces.com/wp-content/uploads/2022/07/ESPANOLA_Corralito2022_BANNER_Beneficios_728x90.gif.pagespeed.ce.1IganoE2sV.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://semanariovoces.com"><img src="http://semanariovoces.com/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://semanariovoces.com/category/editorial/">Editorial</a></span> <i class="fa fa-angle-right"></i> <span class="current">Plagio</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="16270" data-url='http://semanariovoces.com/editorial-de-voces-plagio/' data-timestamp='1658952681' data-count='0' data-enable-fb-comment='0' id="post-16270" class="cactus-single-content post-16270 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #000000"><a href="http://semanariovoces.com/category/editorial/" title="View all posts in Editorial">Editorial</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2022-07-27T20:11:21-03:00" class="entry-date updated">27 julio, 2022</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="http://semanariovoces.com/author/alfredo/" title="Entradas de Alfredo Garcia" rel="author">Alfredo Garcia</a></span>
				</span>
				<a href="http://semanariovoces.com/editorial-de-voces-plagio/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Plagio																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="http://semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg.pagespeed.ce.OpZNhzZPFp.jpg" alt="Plagio" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="http://semanariovoces.com/editorial-de-voces-plagio/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Plagio&amp;url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;title=Plagio&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;name=Plagio','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F07%2FWhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg&amp;description=Plagio','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Plagio&amp;body=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<p>Esta semana trascendió la denuncia de un plagio a un documento</p>
<p>argentino en un borrador de la ANEP y enseguida se armó “kibebe”.</p>
<p>Llamado al parlamento de las autoridades y pedidos de renuncias.</p>
<p>Algunos compañeros están viviendo un déjá vu de los años 90 y su</p>
<p>resistencia a la reforma educativa impulsada por Germán Rama.</p>
<p>Parecen olvidar que mucho de lo realizado en la educación pública</p>
<p>luego se reivindicó por la izquierda que terminó implementándolo.</p>
<p>Es un tema menor y lo de siempre mucho ruido y pocas nueces.</p>
<p>Pero cuando hablamos de plagio nos referimos a otro tema actual.</p>
<p>El cambio de gobierno y de roles políticos de los partidos ha llevado</p>
<p>a que oficialismo y oposición se plagien posturas constantemente.</p>
<p>Y nos referimos específicamente al tema inseguridad y al rol de la</p>
<p>policía y el Ministerio del Interior que está siempre en el candelero.</p>
<p>Las acusaciones por la ineficacia del gobierno son permanentes.</p>
<p>Igual que el autobombo sobre los logros en el combate al delito.</p>
<p>Se pueden intercambiar los apellidos de los ministros y jerarcas y</p>
<p>escuchamos los mismos argumentos de un lado y del otro.</p>
<p>Antes era sobre la falta de apoyo que tenía la policía por el ministro.</p>
<p>Ahora es sobre el aumento de las cifras y las promesas incumplidas</p>
<p>También era sobre si la pandemia debía ser tenida en cuenta o no.</p>
<p>En definitiva, se toma a la seguridad como un botín partidario y se</p>
<p>intenta sacar redito político sobre un tema demasiado doloroso.</p>
<p>El problema es demasiado complejo, es multicausal y se debe</p>
<p>abordar desde muchos ángulos para poder encontrar soluciones.</p>
<p>Lo que está meridianamente claro que no es soplar y hacer botellas</p>
<p>No hay medidas mágicas y nadie es dueño de la verdad revelada.</p>
<p>Se precisan poner cabeza, mucho laburo y acuerdos globales.</p>
<p>La ciudadanía está cansada de las peleas y la falta de soluciones.</p>
<p>Quizás haya que formar un nuevo GACH para la seguridad pública.</p>
<p>En definitiva, dejen de plagiarse y póngase a trabajar en conjunto.</p>
<p>Alfredo García</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16270" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16270" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16270" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16270" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Plagio&amp;url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;title=Plagio&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;name=Plagio','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F07%2FWhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg&amp;description=Plagio','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Plagio&amp;body=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://semanariovoces.com/editorial-de-voces-cuando-las-papas-queman/" title="Cuando las papas queman...">
                <span>previous</span>
                Cuando las papas queman...            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="http://semanariovoces.com/author/alfredo/" class="avatar">
                <img alt src="http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=110&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="http://semanariovoces.com/author/alfredo/">Alfredo Garcia</a></span>
                <span class="author-body">Nació en Montevideo el 9 de agosto de 1954. Es Licenciado en Historia por la Universidad de Estocolmo, Suecia; que fue su lugar de residencia entre 1975 y 1983. Hizo un postgrado en Marketing y realizó los cursos del Master de Marketing en la Universidad Católica de Montevideo.
Trabajó durante veinte años en la industria farmacéutica en el área privada.

Su labor como periodista comenzó en los semanarios <b>Opinar</b> y <b>Opción</b> a principios de los ochenta. Participó en 1984 en el periódico <b>Cinco Días</b> clausurado por la dictadura.
Miembro del grupo fundador del diario <b>La Hora</b>, integró luego el staff de los semanarios <b>Las Bases</b> y <b>Mate Amargo</b>. Escribió también en las revistas <b>Mediomundo</b> y <b>Latitud 3035</b>.

Es el impulsor y Redactor Responsable del <b>Semanario Voces</b>.
Publicó el libro <b>Voces</b> junto con Jorge Lauro en el año 2006 y el libro <b>PEPE Coloquios</b> en el año 2009.  En el año 2012 publica con Rodolfo Ungerfeld: Ciencia.uy- Charlas con investigadores.
En 2014 publica el libro Charlas con Pedro y en 2019 Once Rounds con Lacalle Pou. Todos editados por Editorial Fin de Siglo.</span>
                
                <ul class="social-listing list-inline">                	                 
					                                        <li class="twitter">                                                
                        <a href="https://twitter.com/AlfredoGarcia09" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                                                            <li class="linkedin">                                                
                        <a href="https://www.linkedin.com/in/alfredo-garcia-37130631/" title="LinkedIn" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a>
                    </li>
                                                                                                                    </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-cuando-las-papas-queman/" title="Cuando las papas queman&#8230;">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Patatas-fritas.jpg?resize=253%2C189" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Patatas-fritas.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Patatas-fritas.jpg?resize=253%2C189 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Patatas-fritas.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="SONY DSC"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-cuando-las-papas-queman/" title="Cuando las papas queman&#8230;">Cuando las papas queman&#8230;</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-07-20T20:51:27-03:00" class="entry-date updated">20 julio, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-plagio/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-hay-limites-para-la-libertad/" title="¿Hay límites para la libertad?">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/images.jpg?resize=253%2C168" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/images.jpg?resize=250%2C165 250w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/images.jpg?resize=253%2C168 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/images.jpg?resize=103%2C68 103w" sizes="(max-width: 253px) 100vw, 253px" alt="images"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-hay-limites-para-la-libertad/" title="¿Hay límites para la libertad?">¿Hay límites para la libertad?</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-07-13T20:19:36-03:00" class="entry-date updated">13 julio, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-plagio/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-la-fuerza-de-las-ideas/" title="La fuerza de las ideas">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/la-fuerza-de-las-ideas-la-fuerza-de-las-ideas.jpg?resize=253%2C189" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/la-fuerza-de-las-ideas-la-fuerza-de-las-ideas.jpg?resize=777%2C580 777w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/la-fuerza-de-las-ideas-la-fuerza-de-las-ideas.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/la-fuerza-de-las-ideas-la-fuerza-de-las-ideas.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/la-fuerza-de-las-ideas-la-fuerza-de-las-ideas.jpg?resize=253%2C189 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/la-fuerza-de-las-ideas-la-fuerza-de-las-ideas.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="la-fuerza-de-las-ideas-la-fuerza-de-las-ideas"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-la-fuerza-de-las-ideas/" title="La fuerza de las ideas">La fuerza de las ideas</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-07-06T21:00:48-03:00" class="entry-date updated">6 julio, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-plagio/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="http://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://asociate.com/?utm_source=semanariovoces&#038;utm_medium=cpc&#038;utm_campaign=espa%C3%B1olamovil1gratis&#038;utm_content=display"><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/ESPANOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/ESPANOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/ESPANOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="737" height="900" src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?fit=737%2C900" class="image wp-image-16268  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="16268" data-permalink="http://semanariovoces.com/?attachment_id=16268" data-orig-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?fit=737%2C900" data-orig-size="737,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VOCES 0791 &#8211; TAPA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?fit=240%2C293" data-large-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?fit=737%2C900" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?w=737 737w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?resize=240%2C293 240w" data-lazy-sizes="(max-width: 737px) 100vw, 737px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0791-TAPA.jpg?fit=737%2C900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="text-8" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href=""><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-plagio/" title="Plagio">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=390%2C235" alt="WhatsApp-Image-2020-10-13-at-18.35.45-1024&#215;576" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=780%2C470 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=390%2C235 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=555%2C333 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=390%2C235" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=780%2C470 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=390%2C235 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=555%2C333 555w" sizes="(max-width: 390px) 100vw, 390px" alt="WhatsApp-Image-2020-10-13-at-18.35.45-1024&#215;576"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-plagio/" title="">Plagio</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-27T20:11:21-03:00" class="entry-date updated">27 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Esta semana trascendió la denuncia de un plagio a un documento argentino en un borrador de la ANEP y enseguida se armó “kibebe”. Llamado al parlamento de las autoridades y pedidos de renuncias. Algunos compañeros están viviendo un déjá vu de los años 90 y su resistencia a la reforma educativa impulsada por Germán Rama. [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16270" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16270" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16270" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16270" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-plagio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/editorial-de-voces-plagio/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/" title="Jueces y justicia por Hoenir Sarthou">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=390%2C235" alt="l_palacio-piria" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=566%2C341 566w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=390%2C235 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=555%2C333 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=390%2C235" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=566%2C341 566w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=390%2C235 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/l_palacio-piria.jpg?resize=555%2C333 555w" sizes="(max-width: 390px) 100vw, 390px" alt="l_palacio-piria"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/indisciplina-partidaria/" title="View all posts in Indisciplina Partidaria">Indisciplina Partidaria</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/" title="">Jueces y justicia por Hoenir Sarthou</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-27T20:17:19-03:00" class="entry-date updated">27 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/hoenir/" class="author cactus-info">Hoenir Sarthou</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>“No lo infama el patíbulo. Los jueces no son el Juez…” J.L. Borges. “Una mañana de 1649” &nbsp; Contra mi costumbre, voy a reproducir un texto que publiqué hoy, miércoles, en una red social, como respuesta a una persona que se jactó por el fallo del Tribunal de Apelaciones en lo Civil de 6º Turno, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16273" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16273" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16273" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16273" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/jueces-y-justicia-por-hoenir-sarthou/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-plagio/" title="Plagio">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=94%2C72" alt="WhatsApp-Image-2020-10-13-at-18.35.45-1024&#215;576" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/WhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="WhatsApp-Image-2020-10-13-at-18.35.45-1024&#215;576"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #000000"><a href="http://semanariovoces.com/category/editorial/" title="View all posts in Editorial">Editorial</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-plagio/" title="">Plagio</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-27T20:11:21-03:00" class="entry-date updated">27 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/isabel-de-la-fuente-escritora-y-gestora-cultural-un-paneo-sobre-nuestra-musica/" title="Isabel de la Fuente / escritora y gestora cultural   Un paneo sobre nuestra música">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=94%2C72" alt="TARARIA" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/TARARIA.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="TARARIA"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #dd8d16"><a href="http://semanariovoces.com/category/musica/" title="View all posts in Música">Música</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/isabel-de-la-fuente-escritora-y-gestora-cultural-un-paneo-sobre-nuestra-musica/" title="">Isabel de la Fuente / escritora y gestora cultural   Un paneo sobre nuestra música</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-26T12:30:07-03:00" class="entry-date updated">26 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/mauricio/" class="author cactus-info">Mauricio Rodriguez</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/de-que-hablamos-cuando-hablamos-de-progreso/" title="¿De qué hablamos cuando hablamos de progreso?">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=94%2C72" alt="Progreso 2" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/Progreso-2.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Progreso 2"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #8224e3"><a href="http://semanariovoces.com/category/teatro/" title="View all posts in Teatro">Teatro</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/de-que-hablamos-cuando-hablamos-de-progreso/" title="">¿De qué hablamos cuando hablamos de progreso?</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-26T12:26:22-03:00" class="entry-date updated">26 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/leonardo/" class="author cactus-info">Leonardo Flamia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/luz-camara-humor-por-pablo-galante/" title="Luz, cámara, humor por Pablo Galante">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=94%2C72" alt="1658146875307" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=550%2C420 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=275%2C210 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=188%2C144 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=94%2C72" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=550%2C420 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=275%2C210 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=188%2C144 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/07/1658146875307.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="1658146875307"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #01c6ac"><a href="http://semanariovoces.com/category/literatura/" title="View all posts in Literatura">Literatura</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/luz-camara-humor-por-pablo-galante/" title="">Luz, cámara, humor por Pablo Galante</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-26T11:44:12-03:00" class="entry-date updated">26 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="http://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="http://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/" title="Daniel Peña, diputado  “Pueden amenazar a un ministro de Economía con cerrar un banco”">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=390%2C235" alt="_DSC7576" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=780%2C470 780w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=390%2C235 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=1110%2C666 1110w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=555%2C333 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=390%2C235" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=780%2C470 780w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=390%2C235 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=1110%2C666 1110w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7576-scaled.jpg?resize=555%2C333 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC7576"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/" title="">Daniel Peña, diputado  “Pueden amenazar a un ministro de Economía con cerrar un banco”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-23T15:17:04-03:00" class="entry-date updated">23 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Su llamada a la redacción con la queja de que le atribuimos a Cabildo una ley contra la usura, que es de su autoría, fue el disparador para juntarnos y hablar del sistema financiero en nuestro país. Tema que lo desvela desde hace años y ha estudiado en profundidad. Antes de sacar un préstamo, le [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16227" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16227" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-16227" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16227" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/pablo-bonavia-cura-a-jesus-lo-mataron-porque-era-insoportable/" title="Pablo Bonavía, cura:  A Jesús lo mataron porque era insoportable">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=94%2C72" alt="_DSC7035" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC7035-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7035"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/pablo-bonavia-cura-a-jesus-lo-mataron-porque-era-insoportable/" title="">Pablo Bonavía, cura:  A Jesús lo mataron porque era insoportable</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-15T13:07:54-03:00" class="entry-date updated">15 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/sebastian-cal-diputado-de-cabildo-abierto-mi-principal-objetivo-es-que-no-vuelva-el-frente-amplio/" title="Sebastián Cal, diputado de Cabildo Abierto:  Mi principal objetivo es que no vuelva el Frente Amplio">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=94%2C72" alt="_DSC6774" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC6774-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC6774"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/sebastian-cal-diputado-de-cabildo-abierto-mi-principal-objetivo-es-que-no-vuelva-el-frente-amplio/" title="">Sebastián Cal, diputado de Cabildo Abierto:  Mi principal objetivo es que no vuelva el Frente Amplio</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-09T12:41:43-03:00" class="entry-date updated">9 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/emilia-diaz-actriz-y-escritora-me-da-gracia-y-tristeza-la-estupidez-humana/" title="Emilia Díaz, actriz y escritora:  Me da gracia y tristeza la estupidez humana">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=94%2C72" alt="DSC_6547" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/07/DSC_6547-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="DSC_6547"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/emilia-diaz-actriz-y-escritora-me-da-gracia-y-tristeza-la-estupidez-humana/" title="">Emilia Díaz, actriz y escritora:  Me da gracia y tristeza la estupidez humana</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-07-02T13:12:12-03:00" class="entry-date updated">2 julio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/pablo-iglesias-la-mentira-es-ideologicamente-mas-eficaz-que-la-verdad-y-es-mas-rentable/" title="PABLO IGLESIAS:  “La mentira es ideológicamente más eficaz que la verdad, y es más rentable”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=94%2C72" alt="FVae6i-WYAE3OVB" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/06/FVae6i-WYAE3OVB.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="FVae6i-WYAE3OVB"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/pablo-iglesias-la-mentira-es-ideologicamente-mas-eficaz-que-la-verdad-y-es-mas-rentable/" title="">PABLO IGLESIAS:  “La mentira es ideológicamente más eficaz que la verdad, y es más rentable”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-06-25T13:31:13-03:00" class="entry-date updated">25 junio, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="http://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="http://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Plagio&amp;url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;title=Plagio&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;name=Plagio','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F07%2FWhatsApp-Image-2020-10-13-at-18.35.45-1024x576-1.jpeg&amp;description=Plagio','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Plagio&amp;body=http%3A%2F%2Fsemanariovoces.com%2Feditorial-de-voces-plagio%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-db61257e1db74a8776779736ddf3d85e">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/semanariovoces.com\/editorial-de-voces-plagio\/":16270,"http:\/\/semanariovoces.com\/jueces-y-justicia-por-hoenir-sarthou\/":16273,"http:\/\/semanariovoces.com\/daniel-pena-diputado-pueden-amenazar-a-un-ministro-de-economia-con-cerrar-un-banco\/":16227};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='http://semanariovoces.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.hwj4_ia2-y.css' type='text/css' media='all'/>
<script src="http://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js,_shortcode.js+library,_touchswipe,_jquery.touchSwipe.min.js.pagespeed.jc.Qy_dnLZEPN.js"></script><script>eval(mod_pagespeed_HyuXg0QILo);</script>
<script>eval(mod_pagespeed_T99KcY4Gwj);</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"http:\/\/semanariovoces.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/index.js.pagespeed.ce.z7QowCgR8M.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/inc,_megamenu,_js,_mashmenu.js+js,_bootstrap.min.js+js,_swiper,_idangerous.swiper.min.js+js,_swiper,_idangerous.swiper.progress.min.js.pagespeed.jc.FBFnxhD05A.js"></script><script>eval(mod_pagespeed_P2cROLuCGi);</script>
<script>eval(mod_pagespeed_qw26WvEKem);</script>
<script>eval(mod_pagespeed_6rLAx2umf_);</script>
<script>eval(mod_pagespeed_scAYwXNbs8);</script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js+malihu-scroll,_jquery.mCustomScrollbar.concat.min.js+jquery.ba-throttle-debounce.min.js.pagespeed.jc.WRMzjcA1qF.js"></script><script>eval(mod_pagespeed_4$I85L9eBJ);</script>
<script>eval(mod_pagespeed_Ba8rUeHkOG);</script>
<script>eval(mod_pagespeed_2trwtsIXbh);</script>
<script src="http://semanariovoces.com/wp-content/themes,_newstube,_js,_template.js+plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false.pagespeed.jc.hbUqzyC5AF.js"></script><script>eval(mod_pagespeed_NzYMTjVgSq);</script>
<script>eval(mod_pagespeed_XxnSqlqb7S);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js,qminify=false.pagespeed.ce.obT7likm9O.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.4',blog:'139550768',post:'16270',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','16270']);</script>
     
</body>
</html>
