<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="http://semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg"/>
	<meta property="og:title" content="MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”"/>
	<meta property="og:url" content="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante e"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”"/>
    <meta name="twitter:description" content="La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante e"/>
    <meta name="twitter:image" content="http://semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg"/>
    <meta name="twitter:url" content="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/"/>    
	<meta property="description" content="La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante e"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA “No solamente formamos técnicos sino universitarios” - Semanario Voces</title>
	<link rel="canonical" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA “No solamente formamos técnicos sino universitarios” - Semanario Voces"/>
	<meta property="og:description" content="La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante en dicha institución. Es una urbanista reconocida y con una amplia trayectoria docente en esa casa de estudios. Hablamos de su vida, de urbanismo y de su proyecto para [&hellip;]"/>
	<meta property="og:url" content="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2022-04-23T11:56:33+00:00"/>
	<meta property="article:modified_time" content="2022-04-21T00:58:43+00:00"/>
	<meta property="og:image" content="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?fit=1024%2C678"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="678"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@https://twitter.com/AlfredoGarcia09"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="Alfredo Garcia"/>
	<meta name="twitter:label2" content="Tiempo de lectura"/>
	<meta name="twitter:data2" content="30 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://semanariovoces.com/#website","url":"http://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://semanariovoces.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?fit=1024%2C678","contentUrl":"https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?fit=1024%2C678","width":1024,"height":678},{"@type":"WebPage","@id":"http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#webpage","url":"http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/","name":"MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA “No solamente formamos técnicos sino universitarios” - Semanario Voces","isPartOf":{"@id":"http://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#primaryimage"},"datePublished":"2022-04-23T11:56:33+00:00","dateModified":"2022-04-21T00:58:43+00:00","author":{"@id":"http://semanariovoces.com/#/schema/person/a29bf4aa80d7beef13d965cea9d55423"},"breadcrumb":{"@id":"http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/"]}]},{"@type":"BreadcrumbList","@id":"http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://semanariovoces.com/"},{"@type":"ListItem","position":2,"name":"MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA “No solamente formamos técnicos sino universitarios”"}]},{"@type":"Person","@id":"http://semanariovoces.com/#/schema/person/a29bf4aa80d7beef13d965cea9d55423","name":"Alfredo Garcia","image":{"@type":"ImageObject","@id":"http://semanariovoces.com/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=96&d=mm&r=g","caption":"Alfredo Garcia"},"description":"Nació en Montevideo el 9 de agosto de 1954. Es Licenciado en Historia por la Universidad de Estocolmo, Suecia; que fue su lugar de residencia entre 1975 y 1983. Hizo un postgrado en Marketing y realizó los cursos del Master de Marketing en la Universidad Católica de Montevideo. Trabajó durante veinte años en la industria farmacéutica en el área privada. Su labor como periodista comenzó en los semanarios Opinar y Opción a principios de los ochenta. Participó en 1984 en el periódico Cinco Días clausurado por la dictadura. Miembro del grupo fundador del diario La Hora, integró luego el staff de los semanarios Las Bases y Mate Amargo. Escribió también en las revistas Mediomundo y Latitud 3035. Es el impulsor y Redactor Responsable del Semanario Voces. Publicó el libro Voces junto con Jorge Lauro en el año 2006 y el libro PEPE Coloquios en el año 2009. En el año 2012 publica con Rodolfo Ungerfeld: Ciencia.uy- Charlas con investigadores. En 2014 publica el libro Charlas con Pedro y en 2019 Once Rounds con Lacalle Pou. Todos editados por Editorial Fin de Siglo.","sameAs":["http://semanariovoces.com/","https://www.linkedin.com/in/alfredo-garcia-37130631/","https://twitter.com/https://twitter.com/AlfredoGarcia09"],"url":"http://semanariovoces.com/author/alfredo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="http://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="http://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios” del feed" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='http://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/A.shortcode.css.pagespeed.cf.mY8zQwoOFn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.6/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/css/A.styles.css.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/A.bootstrap.min.css.pagespeed.cf.U-u9wyzFtC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/A.mashmenu.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/A.font-awesome.min.css.pagespeed.cf.HpcIsdYD5q.css' type='text/css' media='all'/>
<style id='swiper-css' media='all'>.swiper-container{margin:0 auto;position:relative;overflow:hidden;direction:ltr;-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-o-backface-visibility:hidden;backface-visibility:hidden;z-index:1}.swiper-wrapper{position:relative;width:100%;-webkit-transition-property:-webkit-transform, left, top;-webkit-transition-duration:0s;-webkit-transform:translate3d(0px,0,0);-webkit-transition-timing-function:ease;-moz-transition-property:-moz-transform, left, top;-moz-transition-duration:0s;-moz-transform:translate3d(0px,0,0);-moz-transition-timing-function:ease;-o-transition-property:-o-transform, left, top;-o-transition-duration:0s;-o-transform:translate3d(0px,0,0);-o-transition-timing-function:ease;-o-transform:translate(0px,0px);-ms-transition-property:-ms-transform, left, top;-ms-transition-duration:0s;-ms-transform:translate3d(0px,0,0);-ms-transition-timing-function:ease;transition-property:transform, left, top;transition-duration:0s;transform:translate3d(0px,0,0);transition-timing-function:ease;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-free-mode>.swiper-wrapper{-webkit-transition-timing-function:ease-out;-moz-transition-timing-function:ease-out;-ms-transition-timing-function:ease-out;-o-transition-timing-function:ease-out;transition-timing-function:ease-out;margin:0 auto}.swiper-slide{float:left;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}.swiper-wp8-horizontal{-ms-touch-action:pan-y}.swiper-wp8-vertical{-ms-touch-action:pan-x}.swiper-container{}.swiper-slide{}.swiper-slide-active{}.swiper-slide-visible{}.swiper-pagination-switch{}.swiper-active-switch{}.swiper-visible-switch{}</style>
<link rel='stylesheet' id='newstube-css-css' href='http://semanariovoces.com/wp-content/themes/newstube/A.style.css.pagespeed.cf.a6qsj5G3K6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='http://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css.pagespeed.ce.HguXEjy-nL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='http://semanariovoces.com/wp-content/themes/newstube-child/A.style.css.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/semanariovoces.com\/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios"};
//]]></script>
<script type='text/javascript' id='ajax-request-js'>//<![CDATA[
(function(){if(typeof cactus.query_vars!=='undefined'){_current_page=cactus.query_vars.paged;}else{_current_page=-1;}
if(_current_page==0)_current_page=1;_ajax_loading=false;function do_ajax(blog_layout)
{if(jQuery('#navigation-ajax').length>0){jQuery('#navigation-ajax').live('click',function(e){e.preventDefault();if(_current_page>-1&&!_ajax_loading){item_template=jQuery(this).attr('data-template');icon_loading=jQuery('.navigation-ajax i');ajax_button=jQuery('#navigation-ajax');var id_playlist;if(jQuery('#single-playlist').length>0){id_playlist=jQuery('#single-playlist').val();}else{id_playlist='';};data={action:'load_more',page:_current_page,template:item_template,vars:cactus.query_vars,blog_layout:blog_layout,id_playlist:id_playlist,};content_div=jQuery(this).attr('data-target');_ajax_loading=true;ajax_button.addClass('hidden1-loading');icon_loading.removeClass('hidden-loading');jQuery.ajax({type:'POST',url:cactus.ajaxurl,cache:false,data:data,success:function(data,textStatus,XMLHttpRequest){if(data!=''){jQuery(content_div).append(data);jQuery('.fa-refresh').removeClass("fa-spin");jQuery('.fa-refresh').addClass("hide");jQuery('.load-title').removeClass("hidden");jQuery('#navigation-ajax').removeClass("disabled");_current_page=_current_page+1;if(jQuery('.no-posts').length>0){_current_page=-1;jQuery(".navigation-ajax").hide();}
icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}else{_current_page=-1;jQuery(".navigation-ajax").hide();}
_ajax_loading=false;},error:function(MLHttpRequest,textStatus,errorThrown){alert(errorThrown);_ajax_loading=false;icon_loading.addClass('hidden-loading');ajax_button.removeClass('hidden1-loading');}});}});}}
jQuery(document).ready(function(){var blog_layout=jQuery('input[name=hidden_blog_layout]').val();jQuery('#navigation-ajax').click(function(){jQuery('.fa-refresh').addClass("fa-spin");jQuery('.fa-refresh').removeClass("hide");jQuery('.load-title').addClass("hidden");jQuery('#navigation-ajax').addClass("disabled");do_ajax(blog_layout);});});})();
//]]></script>
<link rel="https://api.w.org/" href="http://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="http://semanariovoces.com/wp-json/wp/v2/posts/15327"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.6"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-3Zd'/>
<link rel="alternate" type="application/json+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://semanariovoces.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.72.0"/><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2655179638605991" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-15327 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="http://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/xweb-logo-Semanario-Voces-e1554326478918.png.pagespeed.ic.2znD4rUzbu.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="https://asociate.com/?utm_source=semanariovoces&amp;utm_medium=cpc&amp;utm_campaign=espa%C3%B1olamovil1gratis&amp;utm_content=display"><img src="http://semanariovoces.com/wp-content/uploads/2022/04/ESPANOLA_Corralito2022_BANNER_Beneficios_728x90.gif.pagespeed.ce.mWHyBxkD9q.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://semanariovoces.com"><img src="http://semanariovoces.com/wp-content/themes/newstube/images/xlogo-dark-3.png.pagespeed.ic.cRbE1m_-7Q.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></span> <i class="fa fa-angle-right"></i> <span class="current">MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="15327" data-url='http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/' data-timestamp='1650704193' data-count='0' data-enable-fb-comment='0' id="post-15327" class="cactus-single-content post-15327 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista-central tag-arquitectura tag-decana">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #004DFF"><a href="http://semanariovoces.com/category/entrevista-central/" title="View all posts in Entrevista Central">Entrevista Central</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2022-04-23T08:56:33-03:00" class="entry-date updated">23 abril, 2022</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="http://semanariovoces.com/author/alfredo/" title="Entradas de Alfredo Garcia" rel="author">Alfredo Garcia</a></span>
				</span>
				<a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="http://semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg.pagespeed.ce.DX9L_wtwsx.jpg" alt="MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;title=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;name=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F04%2FDSC3536-1-scaled.jpg&amp;description=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<p><strong>La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante en dicha institución. Es una urbanista reconocida y con una amplia trayectoria docente en esa casa de estudios. Hablamos de su vida, de urbanismo y de su proyecto para la Facultad. </strong></p>
<p>Por Alfredo García / Fotos: Rodrigo López</p>
<p>&nbsp;</p>
<p><strong>PERFIL:</strong></p>
<p>Tiene 67 años, es arquitecta y tiene un Doctorado en la Universidad Politécnica de Cataluña. Es casada con un arquitecto y tiene tres hijos: Javier, Julia y Andrés. Vivió en España durante la dictadura y regresó al Uruguay en 1986. Es grado 5 de la Facultad de Arquitectura.</p>
<p>&nbsp;</p>
<p><strong><em>Sos montevideana. ¿De qué barrio eras?</em></strong></p>
<p>Nací en el Cordón, viví en Malvín Norte, después nos mudamos a la zona del Obelisco, después cerca de la Facultad de Ingeniería, y finalmente frente al Zorrilla. Después me fui del país. Así que no sé de qué barrio soy. El recuerdo que tengo más estable, o más fuerte, es de cuando vivíamos atrás de la Facultad de Ingeniería, el momento de la adolescencia, cuando uno hace la barrita, en esos años más movidos. Fue donde tuve más permanencia. El liceo lo hice en el Zorrilla, aunque primer año lo hice en un liceo de Malvín, porque mi madre trabajaba cerca. De segundo a cuarto me armé un grupo de amigos, típico de la adolescencia. Y después estaban los amigos del barrio. Dos casas por medio vivían una prima y un primo de la misma edad, y hacíamos barra. Había muchos adolescentes en el barrio. Era la típica barrita de la esquina, con la que nos criamos todo.</p>
<p><strong><em>¿Y de dónde sale la vocación por la arquitectura?</em></strong></p>
<p>No sé.</p>
<p><strong><em>En tu familia no eran arquitectos.</em></strong></p>
<p>No, y soy la primera universitaria de mi familia. En aquella época te anotabas en un preparatorio específico. Había que ir acompañado de un mayor. Se suponía que me iba a anotar en Ciencias Económicas porque tenía facilidad para las matemáticas, cosa inexplicable, porque no son precisamente mi fuerte. Pero abrí la boca y dije: “Arquitectura”. Mi madre se quedó de una pieza, pero firmó igual. No sé. No se explica. Fue un descubrimiento. En la familia no solamente no había arquitectos, sino que no había universitarios. Empecé y me encantó, desde el preparatorio, que te da un aire de mucha más libertad. Era el año 71. El IAVA ya no aglutinaba todas las carreras entonces me tocó ir al Miranda. Me pareció una belleza, un descubrimiento, me gustaron todas las materias. Me gustó esa nueva etapa de la vida.</p>
<p><strong><em>Entraste a facultad en el 73.</em></strong></p>
<p>No, en el 74, porque me quedaron dos materias para entrar. Matemáticas, justamente. Y Descriptiva. Entré en el 74, el año de la intervención. Cortaron las clases y nos juntamos con la generación del 75 para terminar primer año. A principios del 78 nos fuimos del país.</p>
<p><strong><em>Hiciste dos años y pico de facultad. </em></strong></p>
<p>Iba bastante bien en la carrera, te voy a decir. Pero nos fuimos.</p>
<p><strong><em>Recalaste en España.</em></strong></p>
<p>Sí, por suerte pude decidir a dónde ir.</p>
<p><strong><em>Y ahí terminaste la carrera.</em></strong></p>
<p>No. Fue la primera vez en mi vida que salí a buscar trabajo, y me dijeron: “No queremos mujeres”. Me acuerdo que salía con mi carpetita de dibujos y trabajos de facultad, yendo por los estudios de arquitectura, y me decían que eran muy interesantes, pero que no contrataban mujeres. Estamos hablando del año 78, hoy las cosas son totalmente diferentes. Terminé en Barcelona, y con las reválidas retrocedí cinco casilleros. Todas las materias que aquí se hacen en preparatorios ahí se hacían en la universidad, con lo cual tuve que volver a las matemáticas.</p>
<p><strong><em>Tu karma.</em></strong></p>
<p>Y me acuerdo que las clases de matemáticas eran en catalán, con lo cual estuve medio año para enterarme cómo se decía la letra hache. Volví a la matemática, a física, a descriptiva, y todas las correlativas. Volví a hacer estructuras. Ahí reenganché. Hice unos cursos de urbanística, que fue un descubrimiento para mí. Si la arquitectura me resultaba interesante, el urbanismo fue lo mío. Además, coincidió con que trabajé mucho en despachos de urbanismo, en los ochenta, con lo cual fui reforzando la vocación. Cuando nació mi primer hijo, Andrés, se cortó. Aunque en realidad se había cortado antes. Me costó mucho conseguir trabajo. El primer trabajo que tuve fue cuidando unos mellizos chiquitos. Jamás en mi vida había cuidado niños. No tenía esos conocimientos, y estaba con dos mellicitos de tres años, en un contexto muy complicado. Estuve un año trabajando en eso, hasta que conseguí trabajo en despachos de urbanismo. Pero eran trabajos zafrales, eventuales.</p>
<p><strong><em>¿Era muy difícil conseguir trabajo?</em></strong></p>
<p>Económicamente el asunto era difícil para nosotros. Una vez que empecé a encontrar trabajo, no le decía que no a nada. Iba de un despacho a otro, después a la universidad, y de noche trabajaba en casa. Se convirtió en un delirio y, como le pasa a cualquiera, me saltó la térmica. Hice un cuadro de estrés, o de <em>surmenage</em>, no sé. Quedé bloqueada. Cuando nació Andrés decidimos que uno terminara para poder volver. Estamos hablando del año 83, cuando acá ya se visualizaba una apertura y la posibilidad de regresar era cierta. Había que volver con algo.</p>
<p><strong><em>Y volvieron. </em></strong></p>
<p>Llegamos y me presenté a trabajar de forma honoraria en la facultad. Volví a retroceder con las reválidas, pero ya sin matemáticas, por suerte. Tuve que dar algunas materias que ya había cursado, pero para las cuales entendí que era necesario tener el enfoque que se daba aquí. Ahí todo se enlenteció mucho. Volvimos en el 86, y en el 87 nació Julia. Después vinieron esas cosas que pasan en la vida, y se me enfermó un padre. Uno concentra la energía y el foco en ese tipo de cosas, que son importantes en ese momento de la vida, y a la vez tampoco teníamos resuelto el tema económico. Otra vez a buscar trabajo. Volvimos a empezar de cero. Aquí no había patrimonio que te esperara. Nació Julia en el 87, y yo iba dando una materia cada tanto, para que no pasara aquello de “tanto nadar para morir en la orilla”. Al final nació Javier, en el 94, y un día el mayor me dijo: “Mamá, tenés que ser medio burra para ser tan vieja y seguir estudiando”, con lo cual entendí que tenía que terminar. Me recibí a los cuarenta y un años, y al recibirme perdí el cargo en facultad. Me postulé para dar clases en taller, en urbanismo. A partir de ahí, entre la investigación y las clases en taller, se concentró la vida universitaria. Trabajé profesionalmente, en temas vinculados al territorio. Cursé la primera edición de la maestría en Ordenamiento Territorial, el primer posgrado en nuestra facultad, y ahí me reencontré con un profesor de Barcelona que ahora es un amigo. Él era un joven profesor y yo una vieja estudiante, porque más o menos tenemos la misma edad. Reencontrarme con él fue reencontrarme con el discurso con el cual yo había aprendido, con el que me había acercado a aquello que me gustaba tanto, que me apasiona. Vino a dar unos cursos y nos encontramos. Codirigió con algunos compañeros de esta facultad la tesis de maestría. En ese momento teníamos un proyecto de intercambio con una red bastante amplia, en la cual estaba esta escuela de Barcelona, lo que me permitió ir a hacer una especialización en paisajes culturales y proyectos territoriales. Volví con esa maestría, y unos años después encaré el doctorado en la Politécnica. Ahí se acaba mi formación. Una vez que terminé el doctorado solicité la dedicación exclusiva en la facultad y obtuve el grado 5, con llamado a méritos y pruebas.</p>
<p><strong><em>Estás en el Instituto de Urbanismo.</em></strong></p>
<p>Sí, que ahora se llama Instituto de Estudios Territoriales y Urbanos, con el que me vinculé y empecé a trabajar en el 86, cuando vine, con algunas interrupciones hasta el año 2000, cuando quedé permanente. En estos años tuve varios episodios de trabajo acá. Y estoy en el taller de anteproyectos de arquitectura, a cargo de los cursos de urbanismo.</p>
<p><strong><em>¿Se le da bola al urbanismo en Uruguay?</em></strong></p>
<p>Creo que ahora sí. No hay más remedio. Ahora tenemos una ley de ordenamiento territorial. El urbanismo es fundamental y es el que te da las pautas para organizar usos y forma de ocupación del suelo, localización de infraestructuras y preparación del territorio para esas actividades. Te permite el desarrollo local, la conservación ambiental. Decisiones sobre el territorio. Desde el año 2008 tenemos aprobada la ley de ordenamiento territorial, con lo cual el ordenamiento territorial, el instrumento y las decisiones sobre el territorio están marcadas por la ley.</p>
<p><strong><em>Pero viste que hay leyes que existen y que, sin embargo, se ignoran, en todas las áreas.</em></strong></p>
<p>Hay. Acá hay varios instrumentos de ordenamiento territorial que se han hecho para todo el país. Hay todo un procedimiento. Hay incluso un momento de consulta pública, donde uno puede presentar sus pareceres. Lo hemos hecho varias veces, sobre todo hemos sido muy activos desde la maestría de manejo costero, donde también participo en algunos planes específico sobre la costa, donde uno plantea sus dudas u observaciones con respecto a la planificación sugerida. La planificación local y estatal está a cargo de los gobiernos departamentales, quienes además se supone que tienen a cargo la policía territorial, el control sobre su territorio. Hay instrumentos o calificaciones de suelo que te permiten categorizaciones y cambios. Son las figuras a las que se suele apelar cuando hay emprendimientos de mucho impacto, muy transformadores.</p>
<p><strong><em>Me vienen a la cabeza dos…</em></strong></p>
<p>El ala este de Colonia y ahora Paysandú. En Colonia hay previsto un desarrollo al este de la ciudad. No tengo exactamente las hectáreas ahora, pero es un gran emprendimiento en un barrio, en Playa Ferrando, en una zona con todas las características de fragilidad que se supone tiene la costa, un barrio que va a traer treinta mil personas al lado de la ciudad de Colonia, que tiene veinticuatro o veintiséis mil habitantes. Son esos emprendimientos que por más ecosustentables que sean, tienen algo que está hablando de un impacto muy fuerte sobre el territorio. Si tenemos una capital departamental como Colonia del Sacramento, que además es un centro turístico, y que anda por los veinticinco mil habitantes, y estamos inyectándole treinta mil habitantes, ¿de dónde van a venir? Más allá de que crucen de Buenos Aires, semejante modificación del suelo, en un suelo frágil, costero, para un supuesto uso de nueva población o de población eventual de temporada, yo lo pensaría un poco.</p>
<p><strong><em>Se hizo algo parecido en Rocha, de la Laguna Garzón para allá. </em></strong></p>
<p>Ahí lo que pasó fue que con el puente sobre la laguna toda esa zona que no tenía prácticamente desarrollo&#8230; La costa de Rocha…</p>
<p><strong><em>Está complicada.</em></strong></p>
<p>Sí. Tiene fraccionamientos aprobados, algunos históricos, pero la mayoría no consolidados. En ese tramo hay fraccionamientos aprobados que no se han desarrollado. Es una zona muy frágil ambientalmente. Son fraccionamientos de otra época, donde el manejo del ambiente de pronto tenía otros paradigmas diferentes a los de hoy. Podríamos aprovechar que gran parte de estos emprendimientos hoy no están desarrollados para poner orden e intentar hacer las modificaciones que nos permitan defender y proteger la costa y el ecosistema. El asunto es que cuando se realiza el puente inmediatamente se genera un corrimiento de todo el fenómeno que se está dando en la costa de Maldonado, con la urbanización turística, que cruza el puente y empieza a anunciarse del otro lado, entre las lagunas. En el modelo de urbanización cerrada, además, no de balneario abierto, y en esta zona que tiene cárcavas, un ecosistema muy particular y frágil, y en una playa oceánica abierta que puede ser complicada para usarla como baño. Este modelo de urbanización cerrada, que se ha desarrollado mucho en Canelones, en la zona de Camino de los Horneros, y que se ha desarrollado mucho en Maldonado, empieza a verse también en Rocha y en Colonia.</p>
<p><strong><em>El tema de los barrios cerrados es una nueva modalidad que tiene poca conciencia urbana. ¿Qué prima ahí, el lucro, el comercio? </em></strong></p>
<p>Es un modelo importado. En principio es una iniciativa de un desarrollo restringido a determinada gente con un modelo de vida particular donde los vecinos se encuentran con desarrollos de hoyos de golf dentro la propia urbanización, apelando a un modelo de vida particular. Tienen varios problemas. Uno es la segregación, pero si uno se quiere segregar es una decisión personal. Pero sobre el territorio tienen también un impacto, porque la continuidad de estos barrios va generando interrupciones en el territorio. Hay que prever para que esto no suceda. Cuando se inició el desarrollo en Camino de los Horneros, en Canelones, me acuerdo que una de las primeras medidas de la Intendencia fue obligar a dejar una vía pública cada dos o tres kilómetros. Si no, se iba a conformar un tapón de urbanizaciones cerradas. Han tenido mucho desarrollo, pero no tanto como pareció entre los años 2000 y 2005. Es un modelo que se ha aplicado mucho, y que está cambiando. La primera que se hizo fue la Marina de Santa Lucía, en el año 90, en la desembocadura del Santa Lucía. En un momento pareció que ya no iba a ser un modelo tan exitoso, pero creo que sí se ha logrado instalar. Tiene otro problema con el tema de la parquización, que modifica muchísimo el territorio, el ecosistema. Es un tema a atender. Cuando son residencias permanentes puede tener repercusiones en las generaciones más chicas, que quedan como aislados en sus casas. Ese es un fenómeno que ha sido estudiado, aunque acá todavía no se ha presentado. Parece ser que la mayoría son residencias de temporada, no permanentes. El otro tema es ahora están asociados a las características ambientales, a la idea de “ecobarrio”, a un tema productivo donde todo es sostenible, donde se está siendo amigable con el ambiente, aunque la propuesta sigue siendo la misma, la de un barrio cerrado.</p>
<p><strong><em>Aparte no tienen saneamiento.</em></strong></p>
<p>El saneamiento lo resuelven ellos. Es un modelo que se extiende, que modifica todo, modifica el paisaje, el uso.</p>
<p><strong><em>Las relaciones humanas.</em></strong></p>
<p>También. Cambian los modos de vida, la demanda. Acabo de terminar una investigación que barre los setecientos kilómetros de la costa uruguaya, desde Nueva Palmira, casi en la desembocadura del Río Uruguay, hasta el Chuy. Hemos estado investigando mucho. Es una investigación que caracteriza el litoral desde el punto de vista territorial. También hemos hecho otras que incorporan el espacio marítimo. Esto implica decir qué modelos de ocupación tenemos, y te permite ver cómo se han ido modificando. Tenemos desde las primeras instalaciones defensivas, las primeras ciudades de la época de la colonia, algunas vinculadas al puerto y otros pequeños enclaves productivos, como las areneras, y esto va evolucionando, con Nueva Palmira, Carmelo. Colonia del Sacramento es la excepción. Hay un modelo de ciudad vinculado a esa primera etapa que es la colonización, que empieza ahí y después se expande. Después tenés los emprendimientos productivos, algunos de ellos con la modalidad de pueblos industriales, como Conchillas, Rosario.</p>
<p><strong><em>Juan Lacaze.</em></strong></p>
<p>Juan Lacaze tiene un desarrollo interesante pero no es ese el modelo, es una ciudad de cuadrícula, una ciudad puerto. Después están los balnearios, cuando la costa empieza a ser apetecible, y los pueblos de pescadores y asentamientos informales se van regularizando, hasta llegar a un momento en que emerge esta nueva ocupación, con urbanizaciones cerradas, o lo que se llaman chacras marítimas, que lo que hacen es colocarse sobre fracciones que no necesitan cambio de categoría de suelo, porque tienen el tamaño admitido para suelo rural, aunque sin uso productivo, o sin finalidad de productividad. Y eso produce una modificación muy fuerte.</p>
<p><strong><em>Hasta ahora no existen playas privadas, por ley.</em></strong></p>
<p>No existen, porque la ley obliga a mantener en el dominio público los ciento cincuenta metros a partir de la línea de vera, que es la línea marcada por el promedio de las máximas crecidas en los últimos cinco años. Tiene que haber una faja de ciento cincuenta metros que es de dominio público. Si no lo hay, hay que obligar a que esa faja se libere.</p>
<p><strong>Y permitir el tránsito hacia ese lugar. Estoy pensando en Rocha y lugares como Las Garzas, que en los hechos tienen el control de una playa.</strong></p>
<p>Hay situaciones como esa en particular en que son ellos y poca gente más, donde no se manifiesta una preocupación. Pero si toda la faja fuera ocupada por urbanizaciones de ese tipo, entonces habría que garantizar el paso público entre urbanizaciones.</p>
<p><strong><em>Ni quiero hablar de la costa rochense en Valizas, Aguas Dulces y Punta del Diablo, que es un desastre desde el punto de vista urbanístico. </em></strong></p>
<p>Ahí lo que ha habido es un mal manejo de la localización de las construcciones. La costa tiene una dinámica propia, la arena se mueve, los sedimentos se mueven, y todo eso genera playas. Si uno foresta y fija la duna, se altera todo el sistema y se pierde playa. El más claro ejemplo es Aguas Dulces, donde es clarísimo cómo se ha perdido playa, pero en otros lugares también. La urbanización, si no tiene el saneamiento o el escurrimiento de pluviales resueltos, también termina desembocando en la playa. Cada vez se ocupa más duna, y eso no está bien. A corto, mediano o largo plazo va a alterar el ecosistema.</p>
<p><strong><em>Otro punto es el de los asentamientos, el uso de terrenos muchas veces no aptos para vivienda, por inundaciones o lo que sea. ¿Cómo se combate o se remedia eso, urbanísticamente?</em></strong></p>
<p>Es todo un tema, porque no es solamente la voluntad del urbanista. Hay una realidad social, un problema complejo que tiene que ser abordado en todas sus dimensiones. Ahora justamente estamos colaborando con la preparación de información de un asentamiento para que el consultorio jurídico de Derecho tramite la permanencia o la postergación del desalojo para el Nuevo Comienzo. Estuvimos con mi equipo docente y los estudiantes la semana pasada. Es una de las propuestas que me parece que hay que llevar adelante en facultad.</p>
<p><strong><em>¿Cómo se resuelve?</em></strong></p>
<p>Se dice fácil, pero es complicado. Las políticas de vivienda de interés social no sé si están siendo bien resueltas. Pienso que no. Y la realidad económica, agravada estos últimos años con este contexto de emergencia, no colabora. ¿Por qué una ciudad como Montevideo se sigue extendiendo en asentamientos cuando tenemos tanto espacio libre en la ciudad consolidada? Es una pregunta que hay que hacerse e intentar responder. Me parece que no lo estamos logrando.</p>
<p><strong><em>Hay miles de viviendas vacías.</em></strong></p>
<p>Exactamente. Se han hecho trabajos en facultad y hay un equipo que está trabajando específicamente en eso, en detectar lo que ellos llaman inmuebles vacantes. Se está trabajando con la Intendencia y con el Municipio B, también en relación al tema de los inmuebles vacantes, para buscar cómo gestionarlos.</p>
<p><strong><em>¿Qué pasa con ese </em></strong><strong>boom<em> de construcción en altura que se está dando? Incluso algunos fracasaron. Lo que es hoy Forum iban a ser torres de cincuenta pisos. En San Rafael, que destruyeron de forma hermosa, también tienen como proyecto unas torres que no se sabe qué quieren hacer.</em></strong></p>
<p>No se sabe, igual que con los treinta mil nuevos habitantes de Colonia. Son emprendimientos que apelan a una imagen global. Parece que uno quisiera ponerse en el escenario de estas grandes ciudades, con proyectos de marca. Pero me hago la misma pregunta: ¿cómo lo vamos a ocupar, si somos los que somos y además no crecemos? ¿Cuál es la finalidad?</p>
<p><strong><em>¿Estamos formando o creando los arquitectos que se precisan?</em></strong></p>
<p>Ese es uno de los temas que estamos discutiendo y que seguramente va a estar presente en el debate que se abre.</p>
<p><strong><em>Sos la primera mujer que se postula al decanato. </em></strong></p>
<p>Sí, soy la primera que recoge el guante en más de cien años.</p>
<p><strong><em>No es poca cosa.</em></strong></p>
<p>Tampoco somos muchas.</p>
<p><strong><em>La matrícula de facultad hoy es de un 59% de mujeres. </em></strong></p>
<p>Sí. Los profesores somos mitad mujeres y mitad hombres, pero solamente tres mujeres somos grado 5. Son treinta hombres y tres mujeres. En todas las carreras de una facultad que es muy compleja.</p>
<p><strong><em>Para ser candidato tenés que ser grado 5.</em></strong></p>
<p>Tenés que ser profesor titular, sí.</p>
<p><strong><em>Y es la primera vez que se presenta una mujer al decanato de arquitectura, que tiene una población femenina cada vez mayor. ¿Es tan machista la facultad?</em></strong></p>
<p>Nosotros hablamos de deconstuir esta cuestión instalada. La facultad tiene esta realidad. Se ha complejizado, porque tiene cada vez más carreras. Somos cinco carreras y se están gestionando otras. Somos muchas más mujeres que hombres y, sin embargo, hay cosas que aún no se han modificado, y que creo que hay que revisar profundamente y realmente encarar. No es que no sea justo, es que no es razonable. Tenemos más estudiantes mujeres que hombres. Las profesoras se quedan en los dos primeros grados porque ingresan jóvenes y cuando llega la edad reproductiva se acabó. No hay apoyo. La sociedad entera tiene que revisar ese tema, pero la Universidad también.</p>
<p><strong><em>¿Lo hace?</em></strong></p>
<p>La Universidad ha tomado el desafío de resolver estos temas. Hay todo un protocolo y un programa para ir, a través de varios niveles, acercándose al tema de la equidad de género. Nuestra facultad tiene una comisión para eso, ha hecho un fabuloso diagnóstico, ha accedido al primer nivel con un protocolo para la denuncia de acoso y discriminación. Pero hay que seguir profundizando y avanzando. Muchas facultades han gestionado y tienen funcionando espacios de cuidado. La Universidad está dispuesta a apoyarlos. Estuvimos hablando con otras facultades que lo han empezado a tramitar. Este verano tuvimos la experiencia del espacio recreativo. Pero claro, esto tiene que ser permanente. Estamos hablando de hombres y mujeres que están a cargo de esta situación, pero mayoritariamente son mujeres, y el rezago se manifiesta en las mujeres. “No puedo hacer más horas, no puedo hacer el posgrado, no puedo hacer el relevo porque no tengo con quién dejar los niños”. Y eso sucede en el momento en que más tenés que estar avanzando, en tu momento de crecimiento profesional, profesional o académico. Esto les pasa a las profesoras y les pasa a las estudiantes. Es un tema que tiene que ser prioritario.</p>
<p><strong><em>El techo de cristal en facultad es a prueba de balas.</em></strong></p>
<p>Es duro. Por lo menos esto nos va a permitir dejar el tema planteado por una mujer. Espero que esa oportunidad no sea menor. Más allá de que los dos profesores que están en la misma situación, Marcelo Danza, el actual decano, y Pablo Ligrone, compañeros de trabajo, cada uno tiene su postura. En mi caso este es un tema por el que no se puede esperar más. Alguien tiene que salir y decirlo, y decirlo desde una voz con conocimiento de causa.</p>
<p><strong><em>Para que no suceda lo que pasaba en Barcelona, donde no tomaban mujeres.</em></strong></p>
<p>Eso por suerte ya no es más así.</p>
<p><strong><em>Pero en los hechos en muchos casos se da.</em></strong></p>
<p>Si leés las entrevista que ha hecho esta comisión, que está trabajando en facultad, ves que dicen que me he perdido trabajos porque como tengo niños voy a faltar, o que tuve que decir que no porque los horarios eran imposibles para mí. Eso nos ha pasado a todos. Como el tema de los asentamientos, no se resuelve con una sola acción, pero hay que empezar a caminar en ese sentido. Y luego hay otros temas, en este aspecto de género. Uno es de qué manera se pueden contemplar estos hechos cuando estás evaluando la postulación de profesores y profesoras a un cargo. Lo otro es cómo capitalizar todo lo que se ha hablado y generado. La facultad tiene producción que reflexiona sobre el rol y el papel de las mujeres, sobre la ciudad para las mujeres, sobre el tema de los cuidados, sobre la arquitectura vista desde esa perspectiva, y sin embargo son producción aislada, tesis individuales o cursos optativos que van emergiendo. Creo que hay que generar sinergia, hay que incorporarlo en la currícula. ¿Si se habla de todos los temas por qué no se habla de este, que te permite cambiar la perspectiva con la que ves todo? Y luego involucrar a todo el mundo en el tema. Creo que tiene que ser así, de una manera razonada. Pero es una situación injusta, y es un desperdicio. En producción académica nosotros en 2019 abrimos un grupo de investigación sobre espacio, territorio y género, y estamos trabajando con el grupo de género de FUCVAM en extensión. Hemos ganado un par de proyectos de llamados de extensión de la Universidad, y en paralelo vamos construyendo la línea de investigación. También estamos dando algún curso optativo. Este año en total tenemos como seis o siete cursos optativos. Ya es hora de que hagamos una trayectoria, juntemos esfuerzos, investiguemos juntas. Porque ahí es que se empieza a producir realmente el cambio. Está el debate, pero no solamente tiene que ser social sino académico también.</p>
<p><strong><em>Vuelvo a la pregunta inicial. ¿Qué arquitectos estamos formando?</em></strong></p>
<p>Creo que hay que revisar los planes de estudio y no solamente en Arquitectura.</p>
<p><strong><em>¿El último es de 2017?</em></strong></p>
<p>De 2015. Es relativamente reciente pero ya tiene sus añitos. No solamente ya estamos en un momento de hacer una revisión, sino que estos últimos dos años han acelerado aún más los procesos de cambios. No podemos tener el discurso del mundo globalizado, de los nuevos paradigmas, de las emergencias sociales y ambientales, de las nuevas tecnologías. Pero aquí además no formamos solamente arquitectos sino también diseñadores, comunicadores, paisajistas, especialistas en diseño integrado. Es una facultad muy compleja. Creo que hay que ver. Este mundo que se ha generado y que tenemos fuera parece un mundo lleno de nuevas oportunidades. Hay que ver si estamos preparados, si estamos formando profesionales para eso, en todas las carreras que están a nuestro cargo. Somos muchos. Estamos juntas. Todas están en proceso de revisar su plan de estudio. Es una oportunidad para mirarla bajo todos estos desafíos nuevos. La virtualidad como oportunidad abierta a más gente a acercarse a la educación, pero preguntarse hasta qué punto y de qué manera. La virtualidad nos ha permitido salir del paso, no interrumpir muchas de las actividades, pero ahora hay que pensar realmente cómo manejar esa tremenda herramienta que se nos pone adelante, que sí va a permitir a mucha gente acceder a la educación pero que por otro lado no puede sustituir lo que la propia universidad te da, la formación como universitario, como persona comprometida ética y políticamente con la realidad, en la investigación y en la construcción de conocimiento. Y eso lo da la presencialidad, el intercambio, el diálogo, el compromiso. Creo que hay que manejar ambas situaciones y sacar lo mejor de ellas.</p>
<p><strong><em>¿Cuántos estudiantes hay en la facultad?</em></strong></p>
<p>Cinco mil, en todas las carreras. Ingresaron mil seiscientos, de los cuales creo que unos seiscientos son de Arquitectura y quinientos de Comunicación Audiovisual. Diseño tiene menos ingresos pero también son muchos</p>
<p><strong><em>No había eso, a nivel público.</em></strong></p>
<p>Más o menos sí.</p>
<p><strong><em>¿Y el nivel de egreso?</em></strong></p>
<p>Es poco. Los arquitectos egresan, las otras carreras tienen más dificultades, o más rezago.</p>
<p><strong><em>¿El cogobierno funciona bien?</em></strong></p>
<p>Sí, funciona, y no tiene más remedio que funcionar. La facultad en las elecciones escoge quién lo integra, por distintos órdenes. Más allá del Claustro y el Consejo, la facultad tiene varias comisiones cogobernadas.</p>
<p><strong><em>¿Por qué hay tanto voto en blanco en las elecciones universitarias?</em></strong></p>
<p>Me encantaría poder saberlo y tener una explicación.</p>
<p><strong><em>Sobre todo, se da a nivel de egresados. </em></strong></p>
<p>No tengo el registro. Sí, sé que hay. No sé cómo son los números de la nuestra. Es posible que la gente se aleje y empiece a distanciarse de la facultad.</p>
<p><strong><em>Como algo que no les compete. ¿Y los estudiantes hoy son protagonistas en la Universidad?</em></strong></p>
<p>Los estudiantes tienen un serio problema y es que tenemos dos generaciones que están empezando la facultad ahora. En realidad son tres, las dos anteriores y la que ingresa ahora.</p>
<p><strong><em>Fue todo virtual en estos dos años.</em></strong></p>
<p>En esta facultad, prácticamente, sí. El año pasado se dieron algunos cursos presenciales, cuando se empezó a abrir un poco, sobre todo para los primeros años, para que pudieran pisar la facultad. En 2020 hubo un momento en que con mucha precaución se abrió la posibilidad de dar algunas materias. Pero claro, por los cupos, no entraba la gente en los salones. No estábamos preparados. Yo di algunas clases presenciales en 2020, con las ventanas abiertas, bufanda, gorro y guantes. Pero por lo menos nos veíamos. Mucha gente se volvió a su casa, al interior. Al final era una modalidad mixta, tenías a unos en el aula y a otros en Zoom. Igual funcionó.</p>
<p><strong><em>Arquitectura siempre tuvo la cuestión de los talleres, de la gente trabajando acá, horas, de noche, todo el día. Eso no existió durante dos años.</em></strong></p>
<p>Prácticamente no existió. En 2020 con el taller di solamente algunas clases. Con el tema de la distancia y las ventanas abiertas era complicado. Todavía damos clases de tapabocas.</p>
<p><strong><em>¿La gente que llega a facultad llega con formación suficiente o hay que hacer cursos de nivelación como hacen en Ingeniería y en otros lados?</em></strong></p>
<p>No doy clases en los primeros años. Los míos ya son grandecitos. Que yo sepa, no se dan cursos de nivelación. Por ahí cada tanto surge el tema de si se van a dar propedéuticos, pero en general no. No sé si vienen bien o mal porque yo ya los agarro más adelante.</p>
<p><strong><em>¿Qué querés dejar en cuatro años de decanato? </em></strong></p>
<p>Revisión de los planes de estudio, con todos los desafíos nuevos, en modalidad y en formación. Es un proceso ineludible. Una facultad más abierta y conectada con el medio, donde la investigación se potencie, porque cuanta más investigación, mejor nivel de enseñanza, más proyección al medio y más aporte a la sociedad. Tal como nos estamos organizando, sentimos que la estructura nos está quitando horas de investigación, y creo que la investigación es fundamental. En cuanto a extensión, la facultad lleva adelante programas y desarrolla programas de la propia Universidad. Participa en llamados de la Universidad, con FUCVAM, como te conté, pero también se hacen otro tipo de actividades en el medio. Creo que eso hay que sistematizarlo. La Universidad tiene que fijar líneas prioritarias para investigación, y sobre todo creo que esto hay que curricularizarlo. Esto que te contaba de un consultorio de la facultad que involucre más de una carrera. Tenemos una cantidad de puntos en común. O un observatorio de procesos, de lo que fuera. Los temas que la facultad considere prioritarios, y que nos proyecten al medio dentro de un programa organizado, además de seguir participando en todo esto. Creo que hay que optimizar recursos. Es el momento de profundizar.</p>
<p><strong><em>¿Hay mucha burocracia en la facultad?</em></strong></p>
<p>Sí. Y la nueva estructura la ha complejizado muchísimo, la cuestión administrativa y burocrática, no para los docentes.</p>
<p><strong><em>¿Cuántos profesores de alta dedicación hay?</em></strong></p>
<p>Muy pocos.</p>
<p><strong>¿Por qué los docentes no quieren o porque la Universidad no tiene recursos?</strong></p>
<p>Es la Universidad. Ahora hay más. No te sé decir, pero no somos una veintena. Somos muy pocos comparados con otras facultades.</p>
<p><strong><em>Y sigue habiendo mucho profesional que tiene algo de clase y algo de laburo afuera.</em></strong></p>
<p>Sí, y eso es importante para nosotros. Por el tipo de formación, necesitás gente que esté activa profesionalmente. La gente en general no tiene posibilidad o no le interesa una alta dedicación en la facultad. Pero el aporte es muy importante.</p>
<p><strong><em>Contrario a otros lugares, es importante que acá haya el doble trabajo. </em></strong></p>
<p>Es imprescindible. Acá tenés materias como Práctica de obra, o todo el asunto que tiene que ver con nuevos materiales y nuevas tecnologías, nuevos procedimientos.</p>
<p><strong><em>¿Está actualizada la formación con respecto a las nuevas tecnologías?</em></strong></p>
<p>Sí. Hay docentes muy capacitados en eso.</p>
<p><strong><em>Siguen funcionando los talleres.</em></strong></p>
<p>Sí, hay un cambio en la estructura, pero siguen funcionando.</p>
<p><strong><em>¿Le recomendarías que haga urbanismo a alguien que quiere hacer arquitectura?</em></strong></p>
<p>Tendría que hacer arquitectura y después un posgrado en urbanismo.</p>
<p><strong><em>¿Pero recomendarías hacerlo?</em></strong></p>
<p>Sí, a todos mis estudiantes. Y saco varios, además.</p>
<p><strong><em>¿Tienen inserción laboral, aparte de en la facultad?</em></strong></p>
<p>Sí, la tienen. Vos pensá que si uno de los estudiantes se entusiasma con el tema, cuando egresa de acá lo hace como arquitecto, con una firma habilitante, y si le gustó mucho puede intentar conseguir algo por ahí. Pero además tiene posgrados en urbanismo, tiene la maestría de ordenamiento territorial, que es la primera que tuvo la facultad. Graduados de ahí e insertos en el mundo laboral tenemos muchos. En las intendencias, en los ministerios, con trabajo profesional. Hay salida laboral, sí, después del posgrado.</p>
<p><strong><em>En definitiva, son cuatro o cinco puntos para tu plataforma de decana. </em></strong></p>
<p>Son cuatro. Uno es una facultad más abierta y conectada con el medio. Enseñanza, investigación y extensión fortalecidas. No solamente formamos técnicos sino universitarios. Eso es fundamental. Somos cinco carreras. Es muy complejo, pero también es una oportunidad. Eso no garantiza que puedas hacer todo, pero seguramente se va a poder hacer algo que nos permita a todos trabajar y generar sinergias. Paridad de género, de todos los géneros, y apoyos. Eso está clarísimo. Una facultad con una estructura más sencilla, más abierta. La nueva estructura nos encierra y encajona mucho, se ha complicado mucho, se vuelve muy trabajoso moverse dentro y creo que quita libertad de opción a los profesores y nos exige mucha burocracia, nos encasilla y nos separa mucho. El otro tema son los desafíos de la virtualidad, de los nuevos contextos. Es una gran oportunidad. Todo no se puede hacer. Pero en estos cuatro puntos se engloban muchas de estas cuestiones, donde logremos estar mejor interconectados entre los profesores, donde logremos mejorar la calidad de la enseñanza, donde logremos puntos de encuentro y no de divergencia, empezando a caminar en esa dirección.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15327" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15327" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15327" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15327" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
        <div class="tag-group">
        <span>temas:</span>
         <a href="http://semanariovoces.com/tag/arquitectura/" rel="tag">arquitectura</a> <a href="http://semanariovoces.com/tag/decana/" rel="tag">decana</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;title=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;name=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F04%2FDSC3536-1-scaled.jpg&amp;description=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://semanariovoces.com/gonzalo-moreira-musico-si-estamos-todos-juntos-sabes-que-pais-hacemos-maravilloso/" title="Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.">
                <span>previous</span>
                Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="http://semanariovoces.com/author/alfredo/" class="avatar">
                <img alt src="http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=110&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db61257e1db74a8776779736ddf3d85e?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="http://semanariovoces.com/author/alfredo/">Alfredo Garcia</a></span>
                <span class="author-body">Nació en Montevideo el 9 de agosto de 1954. Es Licenciado en Historia por la Universidad de Estocolmo, Suecia; que fue su lugar de residencia entre 1975 y 1983. Hizo un postgrado en Marketing y realizó los cursos del Master de Marketing en la Universidad Católica de Montevideo.
Trabajó durante veinte años en la industria farmacéutica en el área privada.

Su labor como periodista comenzó en los semanarios <b>Opinar</b> y <b>Opción</b> a principios de los ochenta. Participó en 1984 en el periódico <b>Cinco Días</b> clausurado por la dictadura.
Miembro del grupo fundador del diario <b>La Hora</b>, integró luego el staff de los semanarios <b>Las Bases</b> y <b>Mate Amargo</b>. Escribió también en las revistas <b>Mediomundo</b> y <b>Latitud 3035</b>.

Es el impulsor y Redactor Responsable del <b>Semanario Voces</b>.
Publicó el libro <b>Voces</b> junto con Jorge Lauro en el año 2006 y el libro <b>PEPE Coloquios</b> en el año 2009.  En el año 2012 publica con Rodolfo Ungerfeld: Ciencia.uy- Charlas con investigadores.
En 2014 publica el libro Charlas con Pedro y en 2019 Once Rounds con Lacalle Pou. Todos editados por Editorial Fin de Siglo.</span>
                
                <ul class="social-listing list-inline">                	                 
					                                        <li class="twitter">                                                
                        <a href="https://twitter.com/AlfredoGarcia09" title="Twitter" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                                                            <li class="linkedin">                                                
                        <a href="https://www.linkedin.com/in/alfredo-garcia-37130631/" title="LinkedIn" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a>
                    </li>
                                                                                                                    </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/gonzalo-moreira-musico-si-estamos-todos-juntos-sabes-que-pais-hacemos-maravilloso/" title="Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=253%2C189" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=253%2C189 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="_DSC3198"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/gonzalo-moreira-musico-si-estamos-todos-juntos-sabes-que-pais-hacemos-maravilloso/" title="Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.">Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-04-08T15:09:55-03:00" class="entry-date updated">8 abril, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/marcos-soto-te-tenes-que-jugar-la-piel-seas-gobierno-u-oposicion/" title="Marcos Soto:  Te tenés que jugar la piel, seas gobierno u oposición">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=253%2C189" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=253%2C189 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="_DSC2918"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/marcos-soto-te-tenes-que-jugar-la-piel-seas-gobierno-u-oposicion/" title="Marcos Soto:  Te tenés que jugar la piel, seas gobierno u oposición">Marcos Soto:  Te tenés que jugar la piel, seas gobierno u oposición</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-04-02T13:08:40-03:00" class="entry-date updated">2 abril, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/oscar-andrade-es-un-verso-decir-que-estamos-viviendo-en-la-dictadura-sindical/" title="ÓSCAR ANDRADE:  “Es un verso decir que estamos viviendo en la dictadura sindical”">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=253%2C189" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=760%2C570 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=253%2C189 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="_DSC2469"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://semanariovoces.com/oscar-andrade-es-un-verso-decir-que-estamos-viviendo-en-la-dictadura-sindical/" title="ÓSCAR ANDRADE:  “Es un verso decir que estamos viviendo en la dictadura sindical”">ÓSCAR ANDRADE:  “Es un verso decir que estamos viviendo en la dictadura sindical”</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-03-25T13:19:09-03:00" class="entry-date updated">25 marzo, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a></span>
                                                                    </span>
                                                                    <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="http://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://asociate.com/?utm_source=semanariovoces&#038;utm_medium=cpc&#038;utm_campaign=espa%C3%B1olamovil1gratis&#038;utm_content=display"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/ESPANOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/ESPANOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/ESPANOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="737" height="900" src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?fit=737%2C900" class="image wp-image-15299  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="15299" data-permalink="http://semanariovoces.com/?attachment_id=15299" data-orig-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?fit=737%2C900" data-orig-size="737,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="voces 0778 &#8211; tapa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?fit=240%2C293" data-large-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?fit=737%2C900" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?w=737 737w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?resize=240%2C293 240w" data-lazy-sizes="(max-width: 737px) 100vw, 737px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/voces-0778-tapa.jpg?fit=737%2C900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="text-8" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href=""><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/" title="Sensibilidad y política">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=390%2C235" alt="DSC_1618" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=780%2C470 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=390%2C235 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=1110%2C666 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=555%2C333 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=390%2C235" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=780%2C470 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=390%2C235 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=1110%2C666 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=555%2C333 555w" sizes="(max-width: 390px) 100vw, 390px" alt="DSC_1618"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/" title="">Sensibilidad y política</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-20T21:40:35-03:00" class="entry-date updated">20 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Algunos han dicho que la política es el arte de lo posible. Están los que afirman que la política es el arte de gobernar. Otros sostienen que la guerra es la política por otros medios. Unos pocos ven la política como un redituable medio de vida. Pero a riesgo de ser llamado ingenuo, considero que [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15300" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15300" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15300" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15300" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/" title="MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235" alt="_DSC3536 1" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=780%2C470 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=1110%2C666 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=555%2C333 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=780%2C470 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=1110%2C666 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=555%2C333 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC3536 1"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #004DFF"><a href="http://semanariovoces.com/category/entrevista-central/" title="View all posts in Entrevista Central">Entrevista Central</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/" title="">MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-23T08:56:33-03:00" class="entry-date updated">23 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante en dicha institución. Es una urbanista reconocida y con una amplia trayectoria docente en esa casa de estudios. Hablamos de su vida, de urbanismo y de su proyecto para [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15327" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15327" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15327" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15327" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/gobernantes-estresados-por-hoenir-sarthou/" title="Gobernantes estresados por Hoenir Sarthou">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=94%2C72" alt="fgr_09" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/fgr_09-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="fgr_09"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="http://semanariovoces.com/category/indisciplina-partidaria/" title="View all posts in Indisciplina Partidaria">Indisciplina Partidaria</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/gobernantes-estresados-por-hoenir-sarthou/" title="">Gobernantes estresados por Hoenir Sarthou</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-20T21:48:54-03:00" class="entry-date updated">20 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/hoenir/" class="author cactus-info">Hoenir Sarthou</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/" title="Sensibilidad y política">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=94%2C72" alt="DSC_1618" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=760%2C570 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=550%2C420 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=275%2C210 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=188%2C144 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=94%2C72" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=760%2C570 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=550%2C420 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=275%2C210 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=188%2C144 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC_1618-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="DSC_1618"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #000000"><a href="http://semanariovoces.com/category/editorial/" title="View all posts in Editorial">Editorial</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/editorial-de-voces-sensibilidad-y-politica/" title="">Sensibilidad y política</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-20T21:40:35-03:00" class="entry-date updated">20 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/baco-teatro-breve-y-la-resignificacion-del-valor-del-teatro/" title="Baco, teatro breve y la resignificación del valor del teatro">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=94%2C72" alt="Bouzas" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=94%2C72" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=760%2C570 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=380%2C285 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=550%2C420 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=275%2C210 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=188%2C144 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/Bouzas.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Bouzas"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #8224e3"><a href="http://semanariovoces.com/category/teatro/" title="View all posts in Teatro">Teatro</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/baco-teatro-breve-y-la-resignificacion-del-valor-del-teatro/" title="">Baco, teatro breve y la resignificación del valor del teatro</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-16T15:52:22-03:00" class="entry-date updated">16 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/leonardo/" class="author cactus-info">Leonardo Flamia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/expulsando-el-frio-y-el-hastio-por-pablo-galante/" title="Expulsando el frío y el hastío por Pablo Galante">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=94%2C72" alt="© paola scagliotti" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/©-paola-scagliotti-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="© paola scagliotti"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #01c6ac"><a href="http://semanariovoces.com/category/literatura/" title="View all posts in Literatura">Literatura</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/expulsando-el-frio-y-el-hastio-por-pablo-galante/" title="">Expulsando el frío y el hastío por Pablo Galante</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-16T15:46:00-03:00" class="entry-date updated">16 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="http://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="http://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="http://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/" title="MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235" alt="_DSC3536 1" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=780%2C470 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=1110%2C666 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=555%2C333 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=780%2C470 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=390%2C235 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=1110%2C666 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3536-1-scaled.jpg?resize=555%2C333 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC3536 1"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/" title="">MERCEDES MEDINA, CANDIDATA A DECANA DE ARQUITECTURA  “No solamente formamos técnicos sino universitarios”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-23T08:56:33-03:00" class="entry-date updated">23 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>La elección del decanato en Facultad de Arquitectura en los próximos días nos sirvió de excusa para entrevistar a la primera mujer que recoge el guante en dicha institución. Es una urbanista reconocida y con una amplia trayectoria docente en esa casa de estudios. Hablamos de su vida, de urbanismo y de su proyecto para [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15327" class="share-facebook sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15327" class="share-twitter sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15327" class="share-pinterest sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15327" class="share-linkedin sd-button share-icon no-text" href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="http://semanariovoces.com/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/gonzalo-moreira-musico-si-estamos-todos-juntos-sabes-que-pais-hacemos-maravilloso/" title="Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=94%2C72" alt="_DSC3198" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/04/DSC3198-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC3198"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/gonzalo-moreira-musico-si-estamos-todos-juntos-sabes-que-pais-hacemos-maravilloso/" title="">Gonzalo Moreira, músico  “Si estamos todos juntos, ¿sabés qué país hacemos? Maravilloso”.</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-08T15:09:55-03:00" class="entry-date updated">8 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/marcos-soto-te-tenes-que-jugar-la-piel-seas-gobierno-u-oposicion/" title="Marcos Soto:  Te tenés que jugar la piel, seas gobierno u oposición">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=94%2C72" alt="_DSC2918" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2918-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC2918"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/marcos-soto-te-tenes-que-jugar-la-piel-seas-gobierno-u-oposicion/" title="">Marcos Soto:  Te tenés que jugar la piel, seas gobierno u oposición</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-04-02T13:08:40-03:00" class="entry-date updated">2 abril, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/oscar-andrade-es-un-verso-decir-que-estamos-viviendo-en-la-dictadura-sindical/" title="ÓSCAR ANDRADE:  “Es un verso decir que estamos viviendo en la dictadura sindical”">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=94%2C72" alt="_DSC2469" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=760%2C570 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=550%2C420 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=275%2C210 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=188%2C144 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=94%2C72" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=760%2C570 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=380%2C285 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=550%2C420 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=275%2C210 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=188%2C144 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2469-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC2469"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/oscar-andrade-es-un-verso-decir-que-estamos-viviendo-en-la-dictadura-sindical/" title="">ÓSCAR ANDRADE:  “Es un verso decir que estamos viviendo en la dictadura sindical”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-03-25T13:19:09-03:00" class="entry-date updated">25 marzo, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="http://semanariovoces.com/rosario-cuadro-medica-ningun-paciente-puede-permitir-que-le-pongas-una-fecha-de-vencimiento/" title="ROSARIO CUADRO / MÉDICA  “Ningún paciente puede permitir que le pongas una fecha de vencimiento”">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=94%2C72" alt="_DSC2318" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=94%2C72 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=94%2C72&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=94%2C72" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=760%2C570 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=380%2C285 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=550%2C420 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=275%2C210 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=188%2C144 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/03/DSC2318-scaled.jpg?resize=94%2C72 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC2318"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="http://semanariovoces.com/rosario-cuadro-medica-ningun-paciente-puede-permitir-que-le-pongas-una-fecha-de-vencimiento/" title="">ROSARIO CUADRO / MÉDICA  “Ningún paciente puede permitir que le pongas una fecha de vencimiento”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-03-19T10:53:17-03:00" class="entry-date updated">19 marzo, 2022</time></div>                                                                                                                                                    <a href="http://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="http://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="http://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-978"><a href="http://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="http://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="http://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="http://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="http://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="http://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="http://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="http://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="http://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="http://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;title=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;name=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F&amp;media=http%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F04%2FDSC3536-1-scaled.jpg&amp;description=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=MERCEDES+MEDINA%2C+CANDIDATA+A+DECANA+DE+ARQUITECTURA++%E2%80%9CNo+solamente+formamos+t%C3%A9cnicos+sino+universitarios%E2%80%9D&amp;body=http%3A%2F%2Fsemanariovoces.com%2Fmercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-db61257e1db74a8776779736ddf3d85e">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/semanariovoces.com\/mercedes-medina-candidata-a-decana-de-arquitectura-no-solamente-formamos-tecnicos-sino-universitarios\/":15327,"http:\/\/semanariovoces.com\/editorial-de-voces-sensibilidad-y-politica\/":15300};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='http://semanariovoces.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.hwj4_ia2-y.css' type='text/css' media='all'/>
<script src="http://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js,_shortcode.js+library,_touchswipe,_jquery.touchSwipe.min.js.pagespeed.jc.Qy_dnLZEPN.js"></script><script>eval(mod_pagespeed_HyuXg0QILo);</script>
<script>eval(mod_pagespeed_T99KcY4Gwj);</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="http://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"http:\/\/semanariovoces.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/index.js.pagespeed.ce.z7QowCgR8M.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"http:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/inc,_megamenu,_js,_mashmenu.js+js,_bootstrap.min.js+js,_swiper,_idangerous.swiper.min.js+js,_swiper,_idangerous.swiper.progress.min.js.pagespeed.jc.FBFnxhD05A.js"></script><script>eval(mod_pagespeed_P2cROLuCGi);</script>
<script>eval(mod_pagespeed_qw26WvEKem);</script>
<script>eval(mod_pagespeed_6rLAx2umf_);</script>
<script>eval(mod_pagespeed_scAYwXNbs8);</script>
<script src="http://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js+malihu-scroll,_jquery.mCustomScrollbar.concat.min.js+jquery.ba-throttle-debounce.min.js.pagespeed.jc.WRMzjcA1qF.js"></script><script>eval(mod_pagespeed_4$I85L9eBJ);</script>
<script>eval(mod_pagespeed_Ba8rUeHkOG);</script>
<script>eval(mod_pagespeed_2trwtsIXbh);</script>
<script src="http://semanariovoces.com/wp-content/themes,_newstube,_js,_template.js+plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false.pagespeed.jc.hbUqzyC5AF.js"></script><script>eval(mod_pagespeed_NzYMTjVgSq);</script>
<script>eval(mod_pagespeed_XxnSqlqb7S);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js,qminify=false.pagespeed.ce.obT7likm9O.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.4',blog:'139550768',post:'15327',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','15327']);</script>
     
</body>
</html>
