<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="https://semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg"/>
	<meta property="og:title" content="“Barton Fink” Cumple 30 años"/>
	<meta property="og:url" content="https://semanariovoces.com/barton-fink-cumple-30-anos/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="La premiere del cuarto film de los hermanos Coen fue el 8 de agosto de 1991, aunque ya se había exhibido en mayo en Cannes, donde ganó la Palma de Oro por unanimid"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="“Barton Fink” Cumple 30 años"/>
    <meta name="twitter:description" content="La premiere del cuarto film de los hermanos Coen fue el 8 de agosto de 1991, aunque ya se había exhibido en mayo en Cannes, donde ganó la Palma de Oro por unanimid"/>
    <meta name="twitter:image" content="https://semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg"/>
    <meta name="twitter:url" content="https://semanariovoces.com/barton-fink-cumple-30-anos/"/>    
	<meta property="description" content="La premiere del cuarto film de los hermanos Coen fue el 8 de agosto de 1991, aunque ya se había exhibido en mayo en Cannes, donde ganó la Palma de Oro por unanimid"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Barton Fink” Cumple 30 años - Semanario Voces</title>
	<link rel="canonical" href="http://semanariovoces.com/barton-fink-cumple-30-anos/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="“Barton Fink” Cumple 30 años - Semanario Voces"/>
	<meta property="og:description" content="La premiere del cuarto film de los hermanos Coen fue el 8 de agosto de 1991, aunque ya se había exhibido en mayo en Cannes, donde ganó la Palma de Oro por unanimidad. Las imágenes iniciales establecen al protagonista John Turturro como joven y promisorio dramaturgo que obtiene un primer éxito en Broadway, a comienzos [&hellip;]"/>
	<meta property="og:url" content="http://semanariovoces.com/barton-fink-cumple-30-anos/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2021-08-10T14:14:47+00:00"/>
	<meta property="article:modified_time" content="2021-08-10T14:14:52+00:00"/>
	<meta property="og:image" content="http://semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="557"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="Amilcar Nochetti"/>
	<meta name="twitter:label2" content="Tiempo de lectura"/>
	<meta name="twitter:data2" content="4 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://semanariovoces.com/#website","url":"http://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://semanariovoces.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://semanariovoces.com/barton-fink-cumple-30-anos/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?fit=1024%2C557&ssl=1","contentUrl":"https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?fit=1024%2C557&ssl=1","width":1024,"height":557},{"@type":"WebPage","@id":"http://semanariovoces.com/barton-fink-cumple-30-anos/#webpage","url":"http://semanariovoces.com/barton-fink-cumple-30-anos/","name":"\u201cBarton Fink\u201d Cumple 30 a\u00f1os - Semanario Voces","isPartOf":{"@id":"http://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"http://semanariovoces.com/barton-fink-cumple-30-anos/#primaryimage"},"datePublished":"2021-08-10T14:14:47+00:00","dateModified":"2021-08-10T14:14:52+00:00","author":{"@id":"http://semanariovoces.com/#/schema/person/83813adba85aff2bbc7bd58c815a7591"},"breadcrumb":{"@id":"http://semanariovoces.com/barton-fink-cumple-30-anos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://semanariovoces.com/barton-fink-cumple-30-anos/"]}]},{"@type":"BreadcrumbList","@id":"http://semanariovoces.com/barton-fink-cumple-30-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://semanariovoces.com/"},{"@type":"ListItem","position":2,"name":"\u201cBarton Fink\u201d Cumple 30 a\u00f1os"}]},{"@type":"Person","@id":"http://semanariovoces.com/#/schema/person/83813adba85aff2bbc7bd58c815a7591","name":"Amilcar Nochetti","image":{"@type":"ImageObject","@id":"http://semanariovoces.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=96&d=mm&r=g","caption":"Amilcar Nochetti"},"description":"Tiene 58 a\u00f1os. Ha sido colaborador del suplemento Cultural de El Pa\u00eds y que desde 1977 ha estado vinculado de muy diversas formas a Cinemateca Uruguaya. Tiene publicado el libro \"Un viaje en celuloide: los andenes de mi memoria\" (Ediciones de la Plaza) y en breve va a publicar su segundo libro, \"Seis rostros para matar: una historia de James Bond\".","url":"https://semanariovoces.com/author/amilcar/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="https://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="https://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario “Barton Fink” Cumple 30 años del feed" href="https://semanariovoces.com/barton-fink-cumple-30-anos/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://semanariovoces.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://semanariovoces.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='https://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newstube-css-css' href='https://semanariovoces.com/wp-content/themes/newstube/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='https://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='https://semanariovoces.com/wp-content/themes/newstube-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"https:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"barton-fink-cumple-30-anos","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/semanariovoces.com\/barton-fink-cumple-30-anos"};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/ajax.js' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="https://semanariovoces.com/wp-json/wp/v2/posts/13383"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-3tR'/>
<link rel="alternate" type="application/json+oembed" href="https://semanariovoces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://semanariovoces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.38.0"/><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2655179638605991","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->			<style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-13383 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="https://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/web-logo-Semanario-Voces-e1554326478918.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="https://asociate.com/?utm_source=semanariovoces&amp;utm_medium=cpc&amp;utm_campaign=espa%C3%B1olamovil1gratis&amp;utm_content=display"><img src="http://semanariovoces.com/wp-content/uploads/2021/08/ESPANOLA_Corralito2021_BANNER_EspaMOVIL_728x90.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="https://semanariovoces.com"><img src="https://semanariovoces.com/wp-content/themes/newstube/images/logo-dark-3.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="https://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://semanariovoces.com/category/cine/">Cine</a></span> <i class="fa fa-angle-right"></i> <span class="current">“Barton Fink” Cumple 30 años</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="13383" data-url='https://semanariovoces.com/barton-fink-cumple-30-anos/' data-timestamp='1628594087' data-count='0' data-enable-fb-comment='0' id="post-13383" class="cactus-single-content post-13383 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-barton-fink">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #156fbf"><a href="https://semanariovoces.com/category/cine/" title="View all posts in Cine">Cine</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2021-08-10T11:14:47-03:00" class="entry-date updated">10 agosto, 2021</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="https://semanariovoces.com/author/amilcar/" title="Entradas de Amilcar Nochetti" rel="author">Amilcar Nochetti</a></span>
				</span>
				<a href="https://semanariovoces.com/barton-fink-cumple-30-anos/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									“Barton Fink” Cumple 30 años																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="https://semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg" alt="“Barton Fink” Cumple 30 años" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="https://semanariovoces.com/barton-fink-cumple-30-anos/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;title=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;name=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F08%2F666-BARTON-FINK.jpg&amp;description=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<p>La premiere del cuarto film de los hermanos Coen fue el 8 de agosto de 1991, aunque ya se había exhibido en mayo en Cannes, donde ganó la Palma de Oro por unanimidad. Las imágenes iniciales establecen al protagonista John Turturro como joven y promisorio dramaturgo que obtiene un primer éxito en Broadway, a comienzos de los años 40, con una obra realista sobre el “hombre común”. Todo el mundo lo aplaude, pero él manifiesta insatisfacción y quiere llegar más lejos. Paradójicamente, llegará a Hollywood, ya que un productor de películas de clase B (Michael Lerner) le encomienda un libreto para un film de luchadores que debería protagonizar Wallace Beery. Y allí comienza la pesadilla.</p>
<p>Encerrado en un hotel solitario e inquietante, sumergido en un universo que no termina de comprender, Fink se encuentra en bloqueo creativo. Sus contactos humanos se reducen a algún encuentro con un colega borracho (John Mahoney), moldeado por partida doble sobre las personalidades de Francis Scott Fitzgerald y William Faulkner. También entablará relación con la amante de ese colega (Judy Davis) y un vecino aparentemente bondadoso y solitario (John Goodman) que a ciertas alturas revela una veta psicopática y destructiva. Las figuras del “Hollywood oficial” que se cruzan en su camino son notorios estereotipos negativos: el productor tiránico, con rasgos de Louis B. Mayer; el antiguo magnate de la industria reducido a labores serviles; y el ejecutivo tenso y estresado que transfiere al protagonista las presiones que a su vez él recibe. La visión de Hollywood que el film proporciona es tan irreal como la de <strong>Cantando en la lluvia</strong>, aunque de signo contrario, porque por más que Fink quiera hablar de las experiencias del hombre común, el film trabaja sobre arquetipos irreales, lindantes con la caricatura. Esto no es <strong>Como plaga de langosta</strong>, sino un ejercicio cinéfilo que invierte convenciones sin escapar de ellas, como casi siempre ha sucedido con los Coen.</p>
<p>Según algunos los rasgos característicos del arte de la posmodernidad son la reiteración, la parodia y el pastiche. De ser así, los Coen han sido los cineastas posmodernos por excelencia. Su entera obra hasta el día de hoy a sido la adscripción al cine de géneros, para decodificarlo a su gusto. En <strong>Barton Fink</strong> la adscripción a un género es problemática, aunque hay un costado de cine “negro” que permite la introducción de un psycho killer. El desencanto es otro rasgo visceral visible: los Coen reiteran aquí la visión de un mundo donde no hay héroes ni salidas, una noción de absurdo que podría remitir a Kafka, aunque en clave burlona y sin estremecimiento metafísico alguno. Para los Coen nada importa demasiado, y la defensa contra el vacío existencial se resume en la construcción de un universo cinematográfico autosuficiente, regido por sus propias normas y agotándose muchas veces en ellas. Los Coen tienen talento, pero siempre me dejan la sensación que en ellos todo es un capricho, mientras que la fatalidad y los acentos apocalípticos son decretos del libreto. Como dijo hace décadas un eminente colega, para enojo de muchos jóvenes de antaño: <em>“las ideas de los Coen sobre el hombre y la sociedad caben en una caja de zapatos”.</em></p>
<p>Sus ideas cinematográficas en cambio son muchísimo más importantes. Los Coen son capaces de crear en <strong>Barton Fink </strong>un universo visual y sonoro sobrecogedor, hecho de inmensos y desolados corredores de hotel, donde se ven los zapatos de sus ocupantes frente a cada habitación (pero nunca a la gente), un ascensorista de aspecto momificado, empapelados que caen de las paredes por el calor y la humedad, símbolos de un universo en decadencia y corrupción perpetuas. Practican un humor sutil y subterráneo que se burla incluso del “héroe”, que es tímido e inseguro, y también verborrágico, hablando de la necesidad de escuchar a la gente, aunque él no escucha a nadie. Y los Coen sin duda ya habían adquirido a estas alturas una madurez expresiva en el manejo de los espacios, la cámara subjetiva, o el súbito primer plano de una hoja en blanco en la máquina de escribir que adquiere silenciosamente un significado ominoso. Las referencias más lejanas son <strong>A puerta cerrada </strong>de Sartre y <strong>El inquilino </strong>de Polanski, aunque la más visible sea <strong>El resplandor </strong>de Stanley Kubrick, donde también había un escritor bloqueado en un hotel inquietante, con la ventaja para los Coen que su hotel realmente asusta: ese decorado expresa el aislamiento físico y mental de Fink, y es significativo que una de las escasas salidas para encontrarse con gente (un baile) concluya en un rechazo y un repliegue.</p>
<p>Otra virtud es el elenco, donde destaca John Turturro, perfecto en el conflictuado y pasivo protagonista, pero también la ambigua calidez del siempre notable John Goodman. Al lado de ellos Judy Davis y John Mahoney se muestran particularmente solventes, mientras Michael Lerner acentúa los rasgos caricaturales del productor de clase B, revelando su bienvenido histrionismo, muy a tono con la “onda” del film. Y una última precisión, que quizás plantee una discusión con jóvenes de hoy. Más allá de discusiones sobre alcances conceptuales del cine de los Coen, hay indiscutiblemente en <strong>Barton Fink </strong>muchísimo más cine que en <strong>Silencio de los inocentes</strong>, que ese año ganó un Oscar al que también podían haber aspirado con más méritos <strong>Thelma y Louise </strong>y <strong>J.F.K.</strong> Quizás el error se deba a que la Academia ha estado integrada siempre por hombres y mujeres “comunes”, y no por seres lunares como el atípico Barton Fink.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/barton-fink-cumple-30-anos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13383" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/barton-fink-cumple-30-anos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13383" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/barton-fink-cumple-30-anos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13383" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/barton-fink-cumple-30-anos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13383" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/barton-fink-cumple-30-anos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
        <div class="tag-group">
        <span>temas:</span>
         <a href="https://semanariovoces.com/tag/barton-fink/" rel="tag">Barton Fink</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;title=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;name=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F08%2F666-BARTON-FINK.jpg&amp;description=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="https://semanariovoces.com/william-wyler-autor-personal-1902-1981/" title="William Wyler, autor personal (1902-1981).">
                <span>previous</span>
                William Wyler, autor personal (1902-1981).            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="https://semanariovoces.com/author/amilcar/" class="avatar">
                <img alt src="https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="https://semanariovoces.com/author/amilcar/">Amilcar Nochetti</a></span>
                <span class="author-body">Tiene 58 años. Ha sido colaborador del suplemento Cultural de El País y que desde 1977 ha estado vinculado de muy diversas formas a Cinemateca Uruguaya. Tiene publicado el libro "Un viaje en celuloide: los andenes de mi memoria" (Ediciones de la Plaza) y en breve va a publicar su segundo libro, "Seis rostros para matar: una historia de James Bond".</span>
                
                <ul class="social-listing list-inline">                	                 
					                                                                                                                                        </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/william-wyler-autor-personal-1902-1981/" title="William Wyler, autor personal (1902-1981).">
                                                                        <img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/665-WILLIAM-WYLER.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/665-WILLIAM-WYLER.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/665-WILLIAM-WYLER.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/665-WILLIAM-WYLER.jpg?resize=253%2C189&ssl=1 253w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/665-WILLIAM-WYLER.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="665) WILLIAM WYLER"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/william-wyler-autor-personal-1902-1981/" title="William Wyler, autor personal (1902-1981).">William Wyler, autor personal (1902-1981).</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-08-03T11:52:58-03:00" class="entry-date updated">3 agosto, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/barton-fink-cumple-30-anos/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/cartelera-variada-sinonimos-y-rapidos-y-furiosos/" title="Cartelera variada: Sinónimos y Rápidos y furiosos">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/664-RAPIDOS-Y-FURIOSOS-9-4.jpeg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/664-RAPIDOS-Y-FURIOSOS-9-4.jpeg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/664-RAPIDOS-Y-FURIOSOS-9-4.jpeg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/664-RAPIDOS-Y-FURIOSOS-9-4.jpeg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/664-RAPIDOS-Y-FURIOSOS-9-4.jpeg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="664) RAPIDOS Y FURIOSOS 9 (4)"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/cartelera-variada-sinonimos-y-rapidos-y-furiosos/" title="Cartelera variada: Sinónimos y Rápidos y furiosos">Cartelera variada: Sinónimos y Rápidos y furiosos</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-07-27T11:33:36-03:00" class="entry-date updated">27 julio, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/barton-fink-cumple-30-anos/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/nomadland-y-cruella-destacan-en-la-vuelta-a-los-cines/" title="“NOMADLAND” Y “CRUELLA” destacan en la vuelta a los cines">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/663-CRUELLA.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/663-CRUELLA.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/663-CRUELLA.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/663-CRUELLA.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/663-CRUELLA.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="663) CRUELLA"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/nomadland-y-cruella-destacan-en-la-vuelta-a-los-cines/" title="“NOMADLAND” Y “CRUELLA” destacan en la vuelta a los cines">“NOMADLAND” Y “CRUELLA” destacan en la vuelta a los cines</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-07-20T11:09:16-03:00" class="entry-date updated">20 julio, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/barton-fink-cumple-30-anos/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="https://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://asociate.com/?utm_source=semanariovoces&#038;utm_medium=cpc&#038;utm_campaign=espa%C3%B1olamovil1gratis&#038;utm_content=display"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/ESPANOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/ESPANOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/ESPANOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="737" height="900" src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?fit=737%2C900&amp;ssl=1" class="image wp-image-13312  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="13312" data-permalink="https://semanariovoces.com/?attachment_id=13312" data-orig-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?fit=737%2C900&amp;ssl=1" data-orig-size="737,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VOCES 0749 &#8211; tapa (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?fit=240%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?fit=737%2C900&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?w=737&amp;ssl=1 737w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?resize=240%2C293&amp;ssl=1 240w" data-lazy-sizes="(max-width: 737px) 100vw, 737px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0749-tapa-1.jpg?fit=737%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/" title="¿Cómo estás Frente Amplio?">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=390%2C235&amp;ssl=1" alt="_MG_3343 &#8211; copia" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=780%2C470&amp;ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=390%2C235&amp;ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=1110%2C666&amp;ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=555%2C333&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=390%2C235&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=780%2C470&ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=390%2C235&ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=1110%2C666&ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/MG_3343-copia-scaled.jpg?resize=555%2C333&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_MG_3343 &#8211; copia"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/" title="">¿Cómo estás Frente Amplio?</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-04T20:13:48-03:00" class="entry-date updated">4 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Parece que en las últimas semanas hay una atmósfera distinta en la interna frentista, producto de varias situaciones que ocurrieron. Sin duda, el alcanzar las firmas contra la LUC fue determinante. Se palpa un sentimiento de revancha por la derrota del 2019. Pero sobre todo parece que se retoma la iniciativa política y se logra [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13324" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13324" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13324" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13324" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/editorial-de-voces-como-estas-frente-amplio/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/suenos-de-munecas/" title="Sueños de muñecas">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Munecas-de-piel-2.jpg?resize=390%2C235&amp;ssl=1" alt="Muñecas de piel (2)" data-lazy-srcset data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Munecas-de-piel-2.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Munecas-de-piel-2.jpg?resize=390%2C235&ssl=1" srcset="" sizes="(max-width: 390px) 100vw, 390px" alt="Muñecas de piel (2)"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #8224e3"><a href="https://semanariovoces.com/category/teatro/" title="View all posts in Teatro">Teatro</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/suenos-de-munecas/" title="">Sueños de muñecas</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-10T11:37:26-03:00" class="entry-date updated">10 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/leonardo/" class="author cactus-info">Leonardo Flamia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Escribir sobre Muñecas de piel luego de la polémica generada por el recurso de amparo presentado contra la obra tiene aristas incómodas. La obra parte de una intuición artística de Marianella Morena que se cruza con la investigación periodística de Antonio Ladra sobre la llamada Operación Océano. Ladra fue de los primeros periodistas en publicar [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/suenos-de-munecas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13390" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/suenos-de-munecas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13390" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/suenos-de-munecas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13390" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/suenos-de-munecas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13390" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/suenos-de-munecas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/suenos-de-munecas/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/28-expositores-10-destinos-por-alejandra-waltes/" title="28 Expositores  10 Destinos por Alejandra Waltes">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="1080x1080_LGBT" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/tbm-para-voces-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="1080x1080_LGBT"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat"><a href="https://semanariovoces.com/category/artes-visuales/" title="View all posts in ARTES VISUALES">ARTES VISUALES</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/28-expositores-10-destinos-por-alejandra-waltes/" title="">28 Expositores  10 Destinos por Alejandra Waltes</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-10T11:34:15-03:00" class="entry-date updated">10 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/entrevista-juan-jose-zeballos/" title="Entrevista: Juan José Zeballos">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=94%2C72&amp;ssl=1" alt="Zeballos" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=760%2C570&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=550%2C420&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=275%2C210&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=188%2C144&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=760%2C570&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=380%2C285&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=550%2C420&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=275%2C210&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=188%2C144&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Zeballos.png?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Zeballos"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #dd8d16"><a href="https://semanariovoces.com/category/musica/" title="View all posts in Música">Música</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/entrevista-juan-jose-zeballos/" title="">Entrevista: Juan José Zeballos</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-10T11:24:32-03:00" class="entry-date updated">10 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/mauricio/" class="author cactus-info">Mauricio Rodriguez</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/barton-fink-cumple-30-anos/" title="“Barton Fink” Cumple 30 años">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=94%2C72&amp;ssl=1" alt="666) BARTON FINK" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=760%2C570&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=550%2C420&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=275%2C210&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=188%2C144&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=550%2C420&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=275%2C210&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=188%2C144&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/666-BARTON-FINK.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="666) BARTON FINK"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #156fbf"><a href="https://semanariovoces.com/category/cine/" title="View all posts in Cine">Cine</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/barton-fink-cumple-30-anos/" title="">“Barton Fink” Cumple 30 años</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-10T11:14:47-03:00" class="entry-date updated">10 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/reconocimiento-del-cipdh-unesco-a-trama-al-sur/" title="Reconocimiento del CIPDH-Unesco a Trama al Sur">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=94%2C72&amp;ssl=1" alt="Trama al sur" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=768%2C600&amp;ssl=1 768w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=760%2C570&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=550%2C420&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=275%2C210&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=188%2C144&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=768%2C600&ssl=1 768w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=550%2C420&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=275%2C210&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=188%2C144&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/08/Trama-al-sur.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Trama al sur"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #8224e3"><a href="https://semanariovoces.com/category/teatro/" title="View all posts in Teatro">Teatro</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/reconocimiento-del-cipdh-unesco-a-trama-al-sur/" title="">Reconocimiento del CIPDH-Unesco a Trama al Sur</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-10T11:10:20-03:00" class="entry-date updated">10 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/leonardo/" class="author cactus-info">Leonardo Flamia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/" title="Nestor Da Costa, sociólogo:  Nos cuesta mucho la diversidad">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=390%2C235&amp;ssl=1" alt="_DSC4950" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=780%2C470&amp;ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=390%2C235&amp;ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=1110%2C666&amp;ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=555%2C333&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=390%2C235&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=780%2C470&ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=390%2C235&ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=1110%2C666&ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/08/DSC4950-scaled.jpg?resize=555%2C333&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC4950"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/" title="">Nestor Da Costa, sociólogo:  Nos cuesta mucho la diversidad</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-08-07T10:58:47-03:00" class="entry-date updated">7 agosto, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Sociología, religión y laicidad nos parecieron ingredientes explosivos para encarar la entrevista con este docente de la Universidad Católica que nos habían sugerido. Nos dejó pensando y nos mostró la importancia del pensamiento crítico en la educación de los jóvenes. Por Jorge Lauro y Alfredo García / Fotos: Rodrigo López &nbsp; PERFIL: Nació hace sesenta [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13351" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13351" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13351" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13351" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/mauricio-rosencof-y-en-tiempos-de-vacas-gordas-la-gente-esta-sin-comer/" title="MAURICIO ROSENCOF  “…y en tiempos de vacas gordas la gente está sin comer”">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC4753" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4753-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC4753"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/mauricio-rosencof-y-en-tiempos-de-vacas-gordas-la-gente-esta-sin-comer/" title="">MAURICIO ROSENCOF  “…y en tiempos de vacas gordas la gente está sin comer”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-07-31T12:08:06-03:00" class="entry-date updated">31 julio, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/daniel-baldi-exfutbolista-y-escritor-en-la-seleccion-suarez-vale-lo-mismo-que-el-que-limpia-los-banos/" title="Daniel Baldi, exfutbolista y escritor:  “En la selección, Suárez vale lo mismo que el que limpia los baños”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC4403" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4403-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC4403"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/daniel-baldi-exfutbolista-y-escritor-en-la-seleccion-suarez-vale-lo-mismo-que-el-que-limpia-los-banos/" title="">Daniel Baldi, exfutbolista y escritor:  “En la selección, Suárez vale lo mismo que el que limpia los baños”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-07-23T18:26:33-03:00" class="entry-date updated">23 julio, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/gustavo-pereira-filosofo-los-intelectuales-no-somos-funcionales-a-ningun-partido-politico/" title="GUSTAVO PEREIRA, FILÓSOFO  Los intelectuales no somos funcionales a ningún partido político">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC4171" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC4171-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC4171"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/gustavo-pereira-filosofo-los-intelectuales-no-somos-funcionales-a-ningun-partido-politico/" title="">GUSTAVO PEREIRA, FILÓSOFO  Los intelectuales no somos funcionales a ningún partido político</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-07-18T16:30:39-03:00" class="entry-date updated">18 julio, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/julio-cesar-lestido-empresario-no-esta-mal-ganar-plata/" title="Julio César Lestido, empresario:  No está mal ganar plata">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC3892" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/07/DSC3892-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC3892"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/julio-cesar-lestido-empresario-no-esta-mal-ganar-plata/" title="">Julio César Lestido, empresario:  No está mal ganar plata</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-07-10T11:24:22-03:00" class="entry-date updated">10 julio, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="https://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="https://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-980"><a href="https://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="https://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="https://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;title=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;name=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F08%2F666-BARTON-FINK.jpg&amp;description=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=%E2%80%9CBarton+Fink%E2%80%9D+Cumple+30+a%C3%B1os&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fbarton-fink-cumple-30-anos%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-113f21b47a8ed3019ef1211cdd984e25">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/semanariovoces.com\/barton-fink-cumple-30-anos\/":13383,"https:\/\/semanariovoces.com\/editorial-de-voces-como-estas-frente-amplio\/":13324,"https:\/\/semanariovoces.com\/suenos-de-munecas\/":13390,"https:\/\/semanariovoces.com\/nestor-da-costa-sociologo-nos-cuesta-mucho-la-diversidad\/":13351};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='https://semanariovoces.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js' id='ct-shortcode-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/semanariovoces.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"https:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js' id='swiper-progress-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js' id='images-loaded-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js' id='malihu-scroll-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js' id='jquery.ba-throttle-debounce-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/template.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.0',blog:'139550768',post:'13383',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','13383']);</script>
     
</body>
</html>
