<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="https://semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg"/>
	<meta property="og:title" content="Bruno Ganz entre el bien y el mal"/>
	<meta property="og:url" content="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="El 22 de marzo Bruno Ganz habría cumplido 80 años. En cine ostentó un interesante record: fue la encarnación religiosa del Bien, un ángel, y el mayor símbolo h"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="Bruno Ganz entre el bien y el mal"/>
    <meta name="twitter:description" content="El 22 de marzo Bruno Ganz habría cumplido 80 años. En cine ostentó un interesante record: fue la encarnación religiosa del Bien, un ángel, y el mayor símbolo h"/>
    <meta name="twitter:image" content="https://semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg"/>
    <meta name="twitter:url" content="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/"/>    
	<meta property="description" content="El 22 de marzo Bruno Ganz habría cumplido 80 años. En cine ostentó un interesante record: fue la encarnación religiosa del Bien, un ángel, y el mayor símbolo h"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bruno Ganz entre el bien y el mal - Semanario Voces</title>
	<link rel="canonical" href="http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Bruno Ganz entre el bien y el mal - Semanario Voces"/>
	<meta property="og:description" content="El 22 de marzo Bruno Ganz habría cumplido 80 años. En cine ostentó un interesante record: fue la encarnación religiosa del Bien, un ángel, y el mayor símbolo humano del Mal, Adolf Hitler. A esas alturas ya era un artista de sólida y talentosa carrera. Al morir contabilizaba 127 películas para cine y TV. Fue, [&hellip;]"/>
	<meta property="og:url" content="http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2021-03-30T14:37:12+00:00"/>
	<meta property="article:modified_time" content="2021-03-30T14:37:18+00:00"/>
	<meta property="og:image" content="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?fit=1024%2C557&#038;ssl=1"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="557"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Amilcar Nochetti">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://semanariovoces.com/#website","url":"http://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":"http://semanariovoces.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?fit=1024%2C557&ssl=1","width":1024,"height":557},{"@type":"WebPage","@id":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#webpage","url":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/","name":"Bruno Ganz entre el bien y el mal - Semanario Voces","isPartOf":{"@id":"http://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#primaryimage"},"datePublished":"2021-03-30T14:37:12+00:00","dateModified":"2021-03-30T14:37:18+00:00","author":{"@id":"http://semanariovoces.com/#/schema/person/83813adba85aff2bbc7bd58c815a7591"},"breadcrumb":{"@id":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/"]}]},{"@type":"BreadcrumbList","@id":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://semanariovoces.com/","url":"http://semanariovoces.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/","url":"http://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/","name":"Bruno Ganz entre el bien y el mal"}}]},{"@type":"Person","@id":"http://semanariovoces.com/#/schema/person/83813adba85aff2bbc7bd58c815a7591","name":"Amilcar Nochetti","image":{"@type":"ImageObject","@id":"http://semanariovoces.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=96&d=mm&r=g","caption":"Amilcar Nochetti"},"description":"Tiene 58 a\u00f1os. Ha sido colaborador del suplemento Cultural de El Pa\u00eds y que desde 1977 ha estado vinculado de muy diversas formas a Cinemateca Uruguaya. Tiene publicado el libro \"Un viaje en celuloide: los andenes de mi memoria\" (Ediciones de la Plaza) y en breve va a publicar su segundo libro, \"Seis rostros para matar: una historia de James Bond\"."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="https://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="https://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario Bruno Ganz entre el bien y el mal del feed" href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://semanariovoces.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://semanariovoces.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='https://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newstube-css-css' href='https://semanariovoces.com/wp-content/themes/newstube/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='https://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='https://semanariovoces.com/wp-content/themes/newstube-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"https:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"bruno-ganz-entre-el-bien-y-el-mal","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/semanariovoces.com\/bruno-ganz-entre-el-bien-y-el-mal"};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/ajax.js' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="https://semanariovoces.com/wp-json/wp/v2/posts/12056"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-38s'/>
<link rel="alternate" type="application/json+oembed" href="https://semanariovoces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://semanariovoces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.29.0"/><style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2655179638605991","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->			<style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-12056 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="https://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/web-logo-Semanario-Voces-e1554326478918.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="https://asociate.com/?utm_source=semanariovoces&amp;utm_medium=cpc&amp;utm_campaign=espa%C3%B1olamovil1gratis&amp;utm_content=display"><img src="http://semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_728x90.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="https://semanariovoces.com"><img src="https://semanariovoces.com/wp-content/themes/newstube/images/logo-dark-3.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="https://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://semanariovoces.com/category/cine/">Cine</a></span> <i class="fa fa-angle-right"></i> <span class="current">Bruno Ganz entre el bien y el mal</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="12056" data-url='https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/' data-timestamp='1617104232' data-count='0' data-enable-fb-comment='0' id="post-12056" class="cactus-single-content post-12056 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-bruno-ganz">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #156fbf"><a href="https://semanariovoces.com/category/cine/" title="View all posts in Cine">Cine</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2021-03-30T11:37:12-03:00" class="entry-date updated">30 marzo, 2021</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="https://semanariovoces.com/author/amilcar/" title="Entradas de Amilcar Nochetti" rel="author">Amilcar Nochetti</a></span>
				</span>
				<a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Bruno Ganz entre el bien y el mal																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="https://semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg" alt="Bruno Ganz entre el bien y el mal" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Bruno+Ganz+entre+el+bien+y+el+mal&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;title=Bruno+Ganz+entre+el+bien+y+el+mal&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;name=Bruno+Ganz+entre+el+bien+y+el+mal','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F03%2F648-BRUNO-GANZ.jpg&amp;description=Bruno+Ganz+entre+el+bien+y+el+mal','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Bruno+Ganz+entre+el+bien+y+el+mal&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<p>El 22 de marzo Bruno Ganz habría cumplido 80 años. En cine ostentó un interesante record: fue la encarnación religiosa del Bien, un ángel, y el mayor símbolo humano del Mal, Adolf Hitler. A esas alturas ya era un artista de sólida y talentosa carrera. Al morir contabilizaba 127 películas para cine y TV. Fue, además, uno de los dos mejores actores teatrales en lengua alemana de su generación, junto a Klaus María Brandauer.</p>
<p><strong><u>TEATRO.</u></strong> Nacido en Zurich, era hijo de un trabajador suizo y un ama de casa italiana del norte. Estudió arte dramático en el Bühnenstudio de su ciudad natal, donde debutó en 1960 como actor amateur. En 1961 decidió perfeccionarse, viajó a Berlín, estudió a las órdenes de Peter Zadek y Kurt Hübner, y desde 1964 formó parte de un grupo joven de teatro independiente. Era una época contestataria, y la compañía abandonó las salas estables, recorriendo el país y actuando para la gente en lugares improvisados como cervecerías, cines y fábricas. Años después, un Ganz muy diferente confesó que <em>“no era el tipo de persona que podía pasarme toda la vida en las fábricas intentando convencer a los obreros de hacer una revolución”</em>. El viraje sobrevino en 1967, cuando el director Peter Stein le ofreció el rol protagónico de un <strong>Hamlet</strong> iconoclasta y consagratorio: llegaba la fama, y Ganz supo aprovecharla. Con Stein fundó en 1970 la compañía teatral Schaubüehne, y entre 1971 y 1977 volcó su talento en autores tan disímiles como Gorki, Von Kleist, Ibsen, Hölderlin y Eurípides. Se convirtió así en un pilar del nuevo teatro alemán, desarrollando un estilo intelectual, frío, hierático y no discursivo.</p>
<p>Esas características coincidían con sus rasgos personales. Fue un hombre reflexivo con tendencia a la introspección, dueño de un carácter donde los tics y las manías lo hicieron temible a los ojos de sus colegas. Poseedor de un exacerbado afán de perfeccionismo, necesitaba permanecer solo en su camarín sin hablar con nadie durante dos horas antes de cada función, no se sentía a gusto sin caminar a paso rápido durante 40 minutos cada mañana, y aún en períodos de inactividad artística se las ingeniaba para trabajar durante diez horas en todo tipo de tareas. Rarezas aparte, su personalidad y su nivel intelectual (hablaba cinco idiomas a la perfección) contribuyeron a dotarlo de una apariencia profunda, austera y atormentada, que le abriría las puertas del cine. Pero para Ganz el teatro siempre estuvo primero. Después de cinco años de alejamiento, volvió en 1981 con otro memorable <strong>Hamlet</strong>, al que siguieron más éxitos, culminando en 2000 con una impresionante adaptación del <strong>Fausto </strong>de Goethe. Esa experiencia para TV duraba 22 horas, reducida a 13 para su comercialización final.</p>
<p><strong><u>CINE.</u></strong> Pero su carrera en cine fue también eminente. Debutó en <strong>Los veraneantes</strong> de Peter Stein (1976), adaptación de un texto de Gorki, y desde entonces su tarea para cine tuvo un par de características muy visibles: intervino en empresas “serias” dirigidas por gente talentosa, y se decantó por personajes que se debaten o conviven en las fronteras entre el Bien y el Mal, luchando con ángeles o demonios diversos. De esos inicios cabe destacar al joven conde de <strong>La marquesa de O.</strong> de Eric Rohmer (1976), el desapegado amante de Nathalie Baye en <strong>La muchacha de provincia</strong> de Claude Goretta (1980) y el conde enamorado de Isabelle Huppert en <strong>La verdadera historia de la dama de las camelias </strong>de Mauro Bolognini (1981). También fue el honrado ciudadano involucrado en una incontrolable sucesión de crímenes en <strong>El amigo americano</strong> de Wim Wenders (1977), el vendedor de inmuebles de <strong>Nosferatu el vampiro</strong> de Werner Herzog (1979) y el periodista que intenta huir de una crisis matrimonial sumergiéndose en el infierno del Líbano en la notable y olvidada <strong>El ocaso de un pueblo </strong>de Volker Schlöndorff (1981). Logró una culminación en <strong>El cuchillo en la cabeza</strong> de Reinhard Hauff (1978), historia de un hombre baleado por la policía, que sobrevivía semi paralítico y mudo, era acusado de apuñalar a un oficial y terminaba siendo defendido por sectores de la izquierda alemana, que veían en él a una víctima de la brutalidad institucional.</p>
<p>Después llegaron sus labores más icónicas. Una fue la del ángel Damiel en <strong>Las alas del deseo</strong> de Wim Wenders (1987), personaje que se identificaba con las penas, alegrías y dolores de una humanidad acongojada, a la que intentaba escuchar y ayudar, para finalmente renegar de su condición angélica, optando por la vitalidad de la humana imperfección. Otra la plasmó en <strong>La eternidad y un día </strong>de Theo Angelopoulos (1998), donde incorporó a un poeta gravemente enfermo que el día antes de internarse en un hospital decide ayudar a un niño albanés refugiado, que quiere volver a su país. Por <strong>Pan y tulipanes </strong>de Silvio Soldini (2000) obtuvo el David di Donatello, que anticipó el Oso de Oro de Berlín por el conjunto de su carrera.</p>
<p>Y luego llegaría la mayúscula proeza de su Hitler en <strong>La caída </strong>de Oliver Hirschbiegel (2004), donde a un exterior muy cuidado por los maquilladores sumó gran sutileza de composición para trasmitir al público el interior de un ser torturado, aferrado a delirios de grandeza en medio del caos reinante. Basta ver dos estallidos de aterradora violencia verbal y gestual, y confrontarlos al cariño que tiene por su perra, la fría determinación con que se refiere a la masacre del pueblo alemán, o el deterioro físico del último tramo, para dimensionar en justa medida la amplitud de registros de un actor en plena posesión de sus medios. Después intervino en mucho film como secundario de lujo, pero también fue coprotagonista en <strong>Vitus</strong> (2006), <strong>Heidi</strong> (2015), <strong>Un judío debe morir</strong> (2016) y <strong>The Party</strong> (2017), aunque nada de eso pueda compararse con su Hitler. En 2018 los médicos le diagnosticaron cáncer intestinal, murió el 16 de febrero de 2019 y ya se lo extraña.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12056" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12056" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12056" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12056" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&utm_medium=banner&utm_campaign=institucional_2020&utm_content=a_banner"><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-468x60-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a>

<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
        <div class="tag-group">
        <span>temas:</span>
         <a href="https://semanariovoces.com/tag/bruno-ganz/" rel="tag">Bruno Ganz</a>    </div>
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Bruno+Ganz+entre+el+bien+y+el+mal&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;title=Bruno+Ganz+entre+el+bien+y+el+mal&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;name=Bruno+Ganz+entre+el+bien+y+el+mal','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F03%2F648-BRUNO-GANZ.jpg&amp;description=Bruno+Ganz+entre+el+bien+y+el+mal','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Bruno+Ganz+entre+el+bien+y+el+mal&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="https://semanariovoces.com/llegan-nuevas-peliculas-a-las-salas-de-cine/" title="Llegan nuevas películas a las salas de cine">
                <span>previous</span>
                Llegan nuevas películas a las salas de cine            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="https://semanariovoces.com/author/amilcar/" class="avatar">
                <img alt src="https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/113f21b47a8ed3019ef1211cdd984e25?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="https://semanariovoces.com/author/amilcar/">Amilcar Nochetti</a></span>
                <span class="author-body">Tiene 58 años. Ha sido colaborador del suplemento Cultural de El País y que desde 1977 ha estado vinculado de muy diversas formas a Cinemateca Uruguaya. Tiene publicado el libro "Un viaje en celuloide: los andenes de mi memoria" (Ediciones de la Plaza) y en breve va a publicar su segundo libro, "Seis rostros para matar: una historia de James Bond".</span>
                
                <ul class="social-listing list-inline">                	                 
					                                                                                                                                        </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/llegan-nuevas-peliculas-a-las-salas-de-cine/" title="Llegan nuevas películas a las salas de cine">
                                                                        <img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/647-SWALLOW.jpg?resize=253%2C189&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/647-SWALLOW.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/647-SWALLOW.jpg?w=253&ssl=1 253w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/647-SWALLOW.jpg?zoom=2&resize=253%2C189 506w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/647-SWALLOW.jpg?zoom=3&resize=253%2C189 759w" sizes="(max-width: 253px) 100vw, 253px" alt="647) SWALLOW"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/llegan-nuevas-peliculas-a-las-salas-de-cine/" title="Llegan nuevas películas a las salas de cine">Llegan nuevas películas a las salas de cine</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-03-16T10:50:39-03:00" class="entry-date updated">16 marzo, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/medio-siglo-de-muerte-en-venecia-de-luchino-visconti/" title="Medio siglo de «Muerte en Venecia» de Luchino Visconti">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/646-MUERTE-EN-VENECIA.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/646-MUERTE-EN-VENECIA.jpg?w=760&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/646-MUERTE-EN-VENECIA.jpg?w=380&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/646-MUERTE-EN-VENECIA.jpg?w=253&ssl=1 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/646-MUERTE-EN-VENECIA.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="646) MUERTE EN VENECIA"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/medio-siglo-de-muerte-en-venecia-de-luchino-visconti/" title="Medio siglo de «Muerte en Venecia» de Luchino Visconti">Medio siglo de «Muerte en Venecia» de Luchino Visconti</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-03-09T11:59:07-03:00" class="entry-date updated">9 marzo, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/colectiv-terrorifico-documental-rumano-que-da-para-pensar/" title="“COLECTIV”: Terrorífico documental rumano que da para pensar.">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/645-COLECTIV.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/645-COLECTIV.jpg?w=380&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/02/645-COLECTIV.jpg?w=253&ssl=1 253w" sizes="(max-width: 253px) 100vw, 253px" alt="645) COLECTIV"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/colectiv-terrorifico-documental-rumano-que-da-para-pensar/" title="“COLECTIV”: Terrorífico documental rumano que da para pensar.">“COLECTIV”: Terrorífico documental rumano que da para pensar.</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2021-03-02T09:01:26-03:00" class="entry-date updated">2 marzo, 2021</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="https://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://asociate.com/?utm_source=semanariovoces&#038;utm_medium=cpc&#038;utm_campaign=espa%C3%B1olamovil1gratis&#038;utm_content=display"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Voces-ESPAÑOLA_Corralito2021_BANNER_EspaMOVIL_300x600.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="737" height="900" src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?fit=737%2C900&amp;ssl=1" class="image wp-image-12000  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="12000" data-permalink="https://semanariovoces.com/?attachment_id=12000" data-orig-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?fit=737%2C900&amp;ssl=1" data-orig-size="737,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0731 &#8211; tapa" data-image-description="" data-medium-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?fit=240%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?fit=737%2C900&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?w=737&amp;ssl=1 737w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?w=240&amp;ssl=1 240w" data-lazy-sizes="(max-width: 737px) 100vw, 737px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/0731-tapa.jpg?fit=737%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/" title="Las orejas del presidente">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?resize=390%2C235&amp;ssl=1" alt="_DSC4722" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=780&amp;ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=390&amp;ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=1110&amp;ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=555&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?resize=390%2C235&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=780&ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=390&ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=1110&ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC4722-scaled.jpg?w=555&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC4722"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/" title="">Las orejas del presidente</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-24T20:18:19-03:00" class="entry-date updated">24 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>El miedo es un gran creador de miles de certezas y opiniones. Y la pandemia es un escenario fantástico de una película de terror. La serie “Covid charrúa” tiene muchos capítulos desde marzo 2020. Hoy no encontramos con cifras altísimas de contagiados y muertos. Y los reclamos desde la sociedad toda afloraron masivamente. No vamos [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12005" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12005" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12005" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12005" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/editorial-de-voces-las-orejas-del-presidente/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/" title="Entrevista: Tania Tabárez: “Carnaval es mucho más que un concurso”   ">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?resize=390%2C235&amp;ssl=1" alt="tania" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=780&amp;ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=390&amp;ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=1100&amp;ssl=1 1100w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=555&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?resize=390%2C235&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=780&ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=390&ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=1100&ssl=1 1100w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/tania.jpg?w=555&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="tania"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #01c6ac"><a href="https://semanariovoces.com/category/literatura/" title="View all posts in Literatura">Literatura</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/" title="">Entrevista: Tania Tabárez: “Carnaval es mucho más que un concurso”   </a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-30T12:56:25-03:00" class="entry-date updated">30 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/mauricio/" class="author cactus-info">Mauricio Rodriguez</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>La periodista Tania Tabárez hizo una selección de sus entrevistas a figuras del Carnaval y acaba de editarlas en el libro “Fuera de concurso”. Una buena manera de acercarse a la fiesta de Momo en tiempos de pandemia.  En este libro, la periodista Tania Tabárez –una apasionada del carnaval– nos lleva a lo más íntimo [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12063" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12063" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12063" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12063" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/munecas-de-piel-proxima-espectaculo-de-marianella-morena/" title="Muñecas de piel: próxima espectáculo de Marianella Morena">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?resize=94%2C72&amp;ssl=1" alt="Muñecas de piel" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=760&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=380&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=275&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=188&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=760&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=380&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=550&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=275&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=188&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2021/03/Munecas-de-piel.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="Muñecas de piel"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #8224e3"><a href="https://semanariovoces.com/category/teatro/" title="View all posts in Teatro">Teatro</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/munecas-de-piel-proxima-espectaculo-de-marianella-morena/" title="">Muñecas de piel: próxima espectáculo de Marianella Morena</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-30T12:24:31-03:00" class="entry-date updated">30 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/leonardo/" class="author cactus-info">Leonardo Flamia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/" title="Bruno Ganz entre el bien y el mal">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?resize=94%2C72&amp;ssl=1" alt="648) BRUNO GANZ" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=188&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=760&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=550&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=275&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=188&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/648-BRUNO-GANZ.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="648) BRUNO GANZ"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #156fbf"><a href="https://semanariovoces.com/category/cine/" title="View all posts in Cine">Cine</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/bruno-ganz-entre-el-bien-y-el-mal/" title="">Bruno Ganz entre el bien y el mal</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-30T11:37:12-03:00" class="entry-date updated">30 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/amilcar/" class="author cactus-info">Amilcar Nochetti</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/el-disfrute-del-hecho-estetico-por-alejandra-waltes/" title="El disfrute del hecho estético  por Alejandra Waltes">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?resize=94%2C72&amp;ssl=1" alt="arte abstracto" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=188&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=760&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=550&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=275&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=188&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/arte-abstracto.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="arte abstracto"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat"><a href="https://semanariovoces.com/category/artes-visuales/" title="View all posts in ARTES VISUALES">ARTES VISUALES</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/el-disfrute-del-hecho-estetico-por-alejandra-waltes/" title="">El disfrute del hecho estético  por Alejandra Waltes</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-30T11:30:11-03:00" class="entry-date updated">30 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/hacia-una-teoria-y-practica-anti-imperialista-y-socialista-por-julio-louis/" title="Hacia una teoría y práctica anti imperialista y socialista por Julio Louis">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?resize=94%2C72&amp;ssl=1" alt="lzx-VPoQ" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=188&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=760&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=550&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=275&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=188&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/lzx-VPoQ.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="lzx-VPoQ"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="https://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/hacia-una-teoria-y-practica-anti-imperialista-y-socialista-por-julio-louis/" title="">Hacia una teoría y práctica anti imperialista y socialista por Julio Louis</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-29T22:55:21-03:00" class="entry-date updated">29 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/" title="Adrián Peña, Ministro de Ambiente:  Es imperiosa la inversión social y acelerar la reactivación con el motor del Estado">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?resize=390%2C235&amp;ssl=1" alt="DSC_1990" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=390&amp;ssl=1 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=1110&amp;ssl=1 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=555&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?resize=390%2C235&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=780&ssl=1 780w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=390&ssl=1 390w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=1110&ssl=1 1110w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC_1990-scaled.jpg?w=555&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="DSC_1990"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/" title="">Adrián Peña, Ministro de Ambiente:  Es imperiosa la inversión social y acelerar la reactivación con el motor del Estado</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-26T15:57:51-03:00" class="entry-date updated">26 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Quizás sea uno de los ministros menos mediáticos y el dirigente del Partido Colorado que no se le escucha con frecuencia. Tiene a su cargo la formación del nuevo ministerio mientras trabaja para la recuperación de su colectividad política. Este joven de cuarenta y pocos años tiene mucha energía y es rápido y honesto en [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12018" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12018" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12018" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12018" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/" title="Edgardo Rubianes:  Es un delito de lesa nación no meternos hoy en la bioeconomía forestal">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC8074" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=760&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=380&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=275&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=188&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=760&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=380&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=550&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=275&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=188&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC8074-scaled.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC8074"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/edgardo-rubianes-es-un-delito-de-lesa-nacion-no-meternos-hoy-en-la-bioeconomia-forestal/" title="">Edgardo Rubianes:  Es un delito de lesa nación no meternos hoy en la bioeconomía forestal</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-20T08:44:03-03:00" class="entry-date updated">20 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/ricardo-pascale-no-hay-ningun-pais-que-crezca-sin-invertir-en-economia-del-conocimiento/" title="Ricardo Pascale:  “No hay ningún país que crezca sin invertir en economía del conocimiento”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC7892" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=188&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=760&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=550&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=275&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=188&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC7892-scaled.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7892"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/ricardo-pascale-no-hay-ningun-pais-que-crezca-sin-invertir-en-economia-del-conocimiento/" title="">Ricardo Pascale:  “No hay ningún país que crezca sin invertir en economía del conocimiento”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-13T10:32:07-03:00" class="entry-date updated">13 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/fabiana-goyeneche-que-le-vas-a-hablar-de-la-marcha-del-8-de-marzo-cuando-tienen-que-parar-la-olla/" title="Fabiana Goyeneche:  ¿Qué le vas a hablar de la marcha del 8 de marzo, cuando tienen que parar la olla?">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC7484" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=188&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=760&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=550&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=275&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=188&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/03/DSC7484-scaled.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7484"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/fabiana-goyeneche-que-le-vas-a-hablar-de-la-marcha-del-8-de-marzo-cuando-tienen-que-parar-la-olla/" title="">Fabiana Goyeneche:  ¿Qué le vas a hablar de la marcha del 8 de marzo, cuando tienen que parar la olla?</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-03-06T09:22:32-03:00" class="entry-date updated">6 marzo, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/alberto-sonsol-los-periodistas-que-arrancamos-de-abajo-nos-animamos-a-cualquier-cosa/" title="Alberto Sonsol:  Los periodistas que arrancamos de abajo nos animamos a cualquier cosa">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC7237" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=760&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=380&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=550&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=275&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=188&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=94&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=760&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=380&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=550&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=275&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=188&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2021/02/DSC7237-scaled.jpg?w=94&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC7237"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/alberto-sonsol-los-periodistas-que-arrancamos-de-abajo-nos-animamos-a-cualquier-cosa/" title="">Alberto Sonsol:  Los periodistas que arrancamos de abajo nos animamos a cualquier cosa</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2021-02-25T21:43:15-03:00" class="entry-date updated">25 febrero, 2021</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="https://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="https://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-980"><a href="https://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="https://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="https://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Bruno+Ganz+entre+el+bien+y+el+mal&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;title=Bruno+Ganz+entre+el+bien+y+el+mal&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;name=Bruno+Ganz+entre+el+bien+y+el+mal','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2021%2F03%2F648-BRUNO-GANZ.jpg&amp;description=Bruno+Ganz+entre+el+bien+y+el+mal','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Bruno+Ganz+entre+el+bien+y+el+mal&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fbruno-ganz-entre-el-bien-y-el-mal%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-113f21b47a8ed3019ef1211cdd984e25">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/semanariovoces.com\/bruno-ganz-entre-el-bien-y-el-mal\/":12056,"https:\/\/semanariovoces.com\/editorial-de-voces-las-orejas-del-presidente\/":12005,"https:\/\/semanariovoces.com\/entrevista-tania-tabarez-carnaval-es-mucho-mas-que-un-concurso\/":12063,"https:\/\/semanariovoces.com\/adrian-pena-ministro-de-ambiente-es-imperiosa-la-inversion-social-y-acelerar-la-reactivacion-con-el-motor-del-estado\/":12018};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='https://semanariovoces.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js' id='ct-shortcode-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-03-11 15:02:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://semanariovoces.com/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("8d35a01e02");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://semanariovoces.com/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7=[];
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"https:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js' id='swiper-progress-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js' id='images-loaded-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js' id='malihu-scroll-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js' id='jquery.ba-throttle-debounce-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/template.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'139550768',post:'12056',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','12056']);</script>
     
</body>
</html>
