<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://semanariovoces.com/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="https://semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg"/>
	<meta property="og:title" content="La mesa está servida por Cristina Morán"/>
	<meta property="og:url" content="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="
Mientras el presidente da los últimos toques de su viaje a Japón donde va respondiendo a una invitación e intentará incrementar los negocios con el que fuera I"/>
    <meta property="fb:app_id" content=""/>
    <!--Meta for twitter-->
    <meta name="twitter:card" value="summary"/>
    <meta name="twitter:site" content="@Semanario Voces"/>
    <meta name="twitter:title" content="La mesa está servida por Cristina Morán"/>
    <meta name="twitter:description" content="
Mientras el presidente da los últimos toques de su viaje a Japón donde va respondiendo a una invitación e intentará incrementar los negocios con el que fuera I"/>
    <meta name="twitter:image" content="https://semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg"/>
    <meta name="twitter:url" content="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/"/>    
	<meta property="description" content="
Mientras el presidente da los últimos toques de su viaje a Japón donde va respondiendo a una invitación e intentará incrementar los negocios con el que fuera I"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="MHuUCW2YmP6TcOD6eecyhXo715rJ8RqG8VaTXu6wMKU"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La mesa está servida por Cristina Morán - Semanario Voces</title>
	<link rel="canonical" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="La mesa está servida por Cristina Morán - Semanario Voces"/>
	<meta property="og:description" content="Mientras el presidente da los últimos toques de su viaje a Japón donde va respondiendo a una invitación e intentará incrementar los negocios con el que fuera Imperio del Sol Naciente, los uruguayos que permanecemos en el país somos partícipes o testigos de lo bueno y lo no bueno que ocurre entre nosotros. Sin ningún [&hellip;]"/>
	<meta property="og:url" content="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/"/>
	<meta property="og:site_name" content="Semanario Voces"/>
	<meta property="article:publisher" content="https://www.facebook.com/voces.semanario.7/"/>
	<meta property="article:published_time" content="2022-11-01T01:22:29+00:00"/>
	<meta property="article:modified_time" content="2022-11-01T01:20:49+00:00"/>
	<meta property="og:image" content="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?fit=657%2C367&#038;ssl=1"/>
	<meta property="og:image:width" content="657"/>
	<meta property="og:image:height" content="367"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="Cristina Moran"/>
	<meta name="twitter:label2" content="Tiempo de lectura"/>
	<meta name="twitter:data2" content="3 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://semanariovoces.com/#website","url":"https://semanariovoces.com/","name":"Semanario Voces","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://semanariovoces.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?fit=657%2C367&ssl=1","contentUrl":"https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?fit=657%2C367&ssl=1","width":657,"height":367},{"@type":"WebPage","@id":"https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#webpage","url":"https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/","name":"La mesa está servida por Cristina Morán - Semanario Voces","isPartOf":{"@id":"https://semanariovoces.com/#website"},"primaryImageOfPage":{"@id":"https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#primaryimage"},"datePublished":"2022-11-01T01:22:29+00:00","dateModified":"2022-11-01T01:20:49+00:00","author":{"@id":"https://semanariovoces.com/#/schema/person/1c5f32da19fbbf7f9df6883fe1a43980"},"breadcrumb":{"@id":"https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/"]}]},{"@type":"BreadcrumbList","@id":"https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://semanariovoces.com/"},{"@type":"ListItem","position":2,"name":"La mesa está servida por Cristina Morán"}]},{"@type":"Person","@id":"https://semanariovoces.com/#/schema/person/1c5f32da19fbbf7f9df6883fe1a43980","name":"Cristina Moran","image":{"@type":"ImageObject","@id":"https://semanariovoces.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=96&d=mm&r=g","caption":"Cristina Moran"},"description":"En 1948 comienza su actividad en CX 16 Radio Carve. En el año 1956 forma parte del grupo de pioneros que da inicio a las transmisiones de Televisión en Uruguay, a través de Saeta TV Canal 10. En 1968 comienza en Canal 10 su programa Domingos Continuados que cierra el ciclo 20 años más tarde. En los ´80 se integra a los movimientos de mujeres y participa en el congreso “La situación de la Mujer en América Latina y el Caribe” celebrado en Cuba y en 1987 viaja a la entonces Unión Soviética junto a 23 compatriotas convocadas por el Congreso Mundial de Mujeres. En teatro actuó en varias obras como: “Mi suegra es una fiera”. “ El Avaro”, “¿Dónde está Miusoff?”, “La pecera”, “Homu Calvus”, “Estimada señorita Consuelo” ,“Los cálices vacíos”, “Ocho mujeres”, “Jardín de otoño”, “Candombe al sur”, “Mujeres en el armario”, “Orinoco”, “A la deriva”, “Steel magnolias”, “Sus ojos se cerraron ”, “Las preciosas ridículas”, “La dulce historia de Florinda Flores”, “La Morán se confiesa”. Es colaboradora de Semanario Voces con su columna Rememorando.","url":"https://semanariovoces.com/author/cristina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed" href="https://semanariovoces.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Feed de los comentarios" href="https://semanariovoces.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Semanario Voces &raquo; Comentario La mesa está servida por Cristina Morán del feed" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/semanariovoces.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='ct_shortcode_style-css' href='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.7.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.7.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://semanariovoces.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://semanariovoces.com/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mashmenu-css-css' href='https://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://semanariovoces.com/wp-content/themes/newstube/css/fonts/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all'/>
<link rel='stylesheet' id='newstube-css-css' href='https://semanariovoces.com/wp-content/themes/newstube/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='malihu-scroll-css' href='https://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cactus-style-css' href='https://semanariovoces.com/wp-content/themes/newstube-child/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto%3A+100%2C300%2C400%2C500%2C700%2C900+' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>//<![CDATA[
var cactus={"ajaxurl":"https:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"la-mesa-esta-servida-por-cristina-moran","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/semanariovoces.com\/la-mesa-esta-servida-por-cristina-moran"};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/ajax.js' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://semanariovoces.com/wp-json/"/><link rel="alternate" type="application/json" href="https://semanariovoces.com/wp-json/wp/v2/posts/17317"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://semanariovoces.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://semanariovoces.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.8"/>
<link rel='shortlink' href='https://wp.me/p9rxwQ-4vj'/>
<link rel="alternate" type="application/json+oembed" href="https://semanariovoces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://semanariovoces.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.86.0"/><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="google-site-verification" content="HY-6_rYr_YHO0EO87HSU7HE00Q84Ts7vrE79pD-yRGI"/>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#ddd}</style>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2655179638605991" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><style type="text/css" id="wp-custom-css">.marginauto{margin:10px auto 10px;display:block}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-17317 single-format-standard custom-background  group-blog wpb-js-composer js-comp-ver-6.2.0 vc_responsive">	
	 <style type="text/css" rel="stylesheet" scoped>#body-wrap{background: }</style><div id="body-wrap" class="">
    <div id="wrap">
        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/voces.semanario.7/" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/SemanarioVoces" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-10200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10200"><a href="https://semanariovoces.com/apoya-voces/">Apoyá VOCES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://semanariovoces.com/colaboradores/">Colaboradores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="https://semanariovoces.com">
                    <div class="primary-logo">
                                                <img src="http://semanariovoces.com/wp-content/uploads/2015/03/web-logo-Semanario-Voces-e1554326478918.png" alt="Semanario Voces" title="Semanario Voces">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><a href="https://asociate.com/?utm_source=semanariovoces&amp;utm_medium=cpc&amp;utm_campaign=espa%C3%B1olamovil1gratis&amp;utm_content=display"><img src="http://semanariovoces.com/wp-content/uploads/2022/10/ESPAÑOLA_Corralito2022_BANNER_Beneficios_728x90.gif"/></a></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default fix-down-scroll" role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="https://semanariovoces.com"><img src="https://semanariovoces.com/wp-content/themes/newstube/images/logo-dark-3.png" alt="Semanario Voces" title="Semanario Voces"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-757" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/editorial/">Editorial</a></li><li id="mega-menu-item-978" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li><li id="mega-menu-item-759" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li><li id="mega-menu-item-987" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li><li id="mega-menu-item-989" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://semanariovoces.com/category/opinion/">Opinión</a></li><li id="mega-menu-item-982" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Columnas</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/politica/">Política</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a></li></ul></li><li id="mega-menu-item-979" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#">Cultura</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/cine/">Cine</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/literatura/">Literatura</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/musica/">Música</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://semanariovoces.com/category/teatro/">Teatro</a></li></ul></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="https://semanariovoces.com" method="get">
                                    <input type="hidden" name="post_type" value="post">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://semanariovoces.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://semanariovoces.com/category/rememorando/">Rememorando</a></span> <i class="fa fa-angle-right"></i> <span class="current">La mesa está servida por Cristina Morán</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                                                <div id='single-post' class="single-post-content">
                                                                                    <article data-id="17317" data-url='https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/' data-timestamp='1667254949' data-count='0' data-enable-fb-comment='0' id="post-17317" class="cactus-single-content post-17317 post type-post status-publish format-standard has-post-thumbnail hentry category-rememorando">
                                    												<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat" style="background-color: #f22b60"><a href="https://semanariovoces.com/category/rememorando/" title="View all posts in Rememorando">Rememorando</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2022-10-31T22:22:29-03:00" class="entry-date updated">31 octubre, 2022</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="https://semanariovoces.com/author/cristina/" title="Entradas de Cristina Moran" rel="author">Cristina Moran</a></span>
				</span>
				<a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#respond" class="comment cactus-info">0</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									La mesa está servida por Cristina Morán																				
			</h1>
			<!--Title-->
			
		</div>
			<div class="style-post">
    	                            <img src="https://semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg" alt="La mesa está servida por Cristina Morán" class="featured">
                                    </div>
        		<div class="update_design_post_on">
			<div class="posted-on">       
								<a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#respond" class="comment cactus-info">0</a>
			</div>
		</div>
		
				
		<div class="cactus-share-and-like ">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;title=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;name=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F10%2F813911.jpeg&amp;description=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		    
	<div class="body-content ">
    	
		<p>Mientras el presidente da los últimos toques de su viaje a Japón donde va respondiendo a una invitación e intentará incrementar los negocios con el que fuera Imperio del Sol Naciente, los uruguayos que permanecemos en el país somos partícipes o testigos de lo bueno y lo no bueno que ocurre entre nosotros. Sin ningún asomo de moral hay individuos que son detenidos y procesados por el abuso o violación de sus hijos menores o hijos de sus parejas o de ex parejas, apareciendo también en la crónica policial los abuelos tan degenerados depredadores sexuales como los son padres, padrastros, tíos o vecinos lascivos que día a día encontramos en la crónica policial. Y una sigue pensando que la Justicia uruguaya es benévola con los autores de estos crímenes dado que en la violación de un menor se está matando al niño, a su inocencia, a sus sueños, a su pureza para dejar paso a una criatura que deberá permanecer un largo tiempo de su recién iniciada vida, compartiendo sus horas con un profesional que pondrá lo mejor de sí para ayudarlo a superar el miedo y el horror.  Por otro lado, el caso Alejandro Astesiano (ex jefe de custodios de Lacalle Pou) ese mismo del que nadie sabía sobre sus antecedentes y otros que sí lo sabían y alertaron, continúa en manos de la Justicia ahora con prisión preventiva, extendida hasta marzo de 2023. Otro nombre que un “día sí y otro también” aparece en los medios es Marset, ¿se acuerdan? Sí, el del pasaporte uruguayo (legítimo, no como los de los rusos que lo obtenían gracias a la gestión de Astesiano “and company” (todos muy recomendables) pero él (Marset) lo obtuvo cuando estaba preso en Dubai precisamente por haber entrado con pasaporte falso nada ¡menos que a la sede del mundial 2022!  ¡Qué cogote el de Marset!¡Qué historia! Digna del mejor cine documental uruguayo. Ojo compatriotas futboleros no se preocupen si examinan sus pasaportes (legítimos, por supuesto) con lo último de la tecnología: piensen en positivo y entréguense a la pasión del fútbol y de la celeste. Esos exámenes en profundidad de pasaportes, los vivimos en la década de los 70 cuando en plena dictadura y tupamaros mediante viajábamos al continente europeo buscando novedades para la audiencia de nuestro programa de Canal 10 que se llamó “Domingos Continuados”. Y siempre éramos los últimos en entrar legítimamente al país. Pero lo hacíamos con la frente en alto. Así, entre noticias que en general de buenas no tienen nada, aparece la Intendencia con Carolina Cose al frente llamando a “los ciudadanos a formar parte de la organización de los festejos por los 300 años de nuestra bella Montevideo que se celebrarán en 2024”. En otra columna trataremos de profundizar en este acontecimiento por el cual esperaremos un tiempo natural. Lamenté no poder asistir. Pero la vida te da sorpresas, ¿verdad? y te dice que no podrás ir y que es en tu casa donde debés permanecer. Nada es porque sí. Todo tiene un por qué. Hasta la próxima. Que seas feliz.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17317" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17317" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17317" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17317" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="background-color: #EBEBEB">
<a href="http://semanariovoces.com/apoya-voces/"><p><h2 style="color:#0645AD;">POR MÁS PERIODISMO, APOYÁ VOCES</h2></p></a>
<p style="text-align:left; padding: 20px">Nunca negamos nuestra línea editorial, pero tenemos un dogma: la absoluta amplitud para publicar a todos los que piensan diferente. Mantuvimos la independencia de partidos o gobiernos y nunca respondimos a intereses corporativos de ningún tipo de ideología. Hablemos claro, como siempre: necesitamos ayuda para sobrevivir.<br>
<br>
Todas las semanas imprimimos 2500 ejemplares y vamos colgando en nuestra web todas las notas que son de libre acceso sin límite. Decenas de miles, nos leen en forma digital cada semana. No vamos a hacer suscripciones ni restringir nuestros contenidos.<br>
<br>
Pensamos que el periodismo igual que la libertad, debe ser libre. Y es por eso que lanzamos una campaña de apoyo financiero y esperamos tu aporte solidario.<br>
Si alguna vez te hicimos pensar con una nota, apoyá a VOCES.<br>
Si muchas veces te enojaste con una opinión, apoyá a VOCES.<br>
Si en alguna ocasión te encantó una entrevista, apoyá a VOCES.<br>
Si encontraste algo novedoso en nuestras páginas, apoyá a VOCES<br>
Si creés que la información confiable y el debate de ideas son fundamentales para tener una democracia plena, contá con VOCES.<br>
<br>
Sin ti, no es posible el periodismo independiente; contamos contigo.
<a href="http://semanariovoces.com/apoya-voces/" style="color:#0645AD;">Conozca aquí las opciones de apoyo.</a></p>
<a href="http://semanariovoces.com/apoya-voces/"><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2020/08/banner-semanario-voces-apoya.gif?w=900" data-recalc-dims="1"/></noscript></a>
</div></div>
<!-- AI CONTENT END 2 -->
	</div><!-- .entry-content -->

    
                                <div class='ad ads_single_bottom'><a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- Ad-Voces -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="8531269243" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
        	    
    		
		<div class="cactus-share-and-like fix-bottom">
						<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
				<i class="fa fa-share-alt"></i>
				<i class="fa fa-times"></i>
							</a>
												
						
						<div class="clearfix"></div>
	
			<!--Share-->
								<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;title=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;name=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F10%2F813911.jpeg&amp;description=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
        						<!--Share-->
		</div>
	
		 
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="https://semanariovoces.com/cada-vez-es-mas-lindo-mas-lindo-cada-vez-es-mejor-es-mejor-por-cristina-moran/" title="Cada vez es más lindo, más lindo, cada vez es mejor, es mejor por Cristina Morán">
                <span>previous</span>
                Cada vez es más lindo, más lindo, cada vez es mejor, es mejor por Cristina Morán            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
    	<div class="cactus-author-post">
        <div class="cactus-author-pic">
            <div class="img-content">
                <a href="https://semanariovoces.com/author/cristina/" class="avatar">
                <img alt src="https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=110&#038;d=mm&#038;r=g" class="avatar avatar-110 photo jetpack-lazy-image" height="110" width="110" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=220&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=110&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5a3cf965a7573637fe0eb37313b8768?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' loading='lazy'/></noscript>                </a>
            </div>
        </div>
    
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a href="https://semanariovoces.com/author/cristina/">Cristina Moran</a></span>
                <span class="author-body">En 1948 comienza su actividad en CX 16 Radio Carve. En el  año 1956 forma parte del grupo de pioneros que da inicio a las transmisiones de Televisión en Uruguay, a través de Saeta  TV Canal 10. En 1968 comienza en Canal 10 su programa Domingos Continuados que cierra el ciclo 20 años más tarde. En los ´80 se integra a los movimientos de mujeres y   participa en el congreso “La situación de la Mujer en América Latina y el Caribe” celebrado en Cuba y en 1987 viaja a la entonces Unión Soviética junto a 23 compatriotas convocadas por el Congreso Mundial de Mujeres. En teatro actuó en varias obras como: “Mi suegra es una fiera”. “ El Avaro”, “¿Dónde está Miusoff?”, “La pecera”, “Homu Calvus”,  “Estimada señorita Consuelo” ,“Los cálices vacíos”, “Ocho mujeres”, “Jardín de otoño”, “Candombe al sur”, “Mujeres en el armario”, “Orinoco”,  “A la deriva”, “Steel magnolias”, “Sus ojos se cerraron ”, “Las preciosas ridículas”, “La dulce historia de Florinda Flores”, “La Morán se confiesa”.  Es colaboradora de Semanario Voces con su columna Rememorando.</span>
                
                <ul class="social-listing list-inline">                	                 
					                                                                                                                                        </ul>
                
            </div>
        </div>
    </div>    <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Artículos relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/cada-vez-es-mas-lindo-mas-lindo-cada-vez-es-mejor-es-mejor-por-cristina-moran/" title="Cada vez es más lindo, más lindo, cada vez es mejor, es mejor por Cristina Morán">
                                                                        <img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC_5198-scaled.jpg?resize=253%2C189&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC_5198-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC_5198-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC_5198-scaled.jpg?resize=253%2C189&ssl=1 253w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC_5198-scaled.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="DSC_5198"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/cada-vez-es-mas-lindo-mas-lindo-cada-vez-es-mejor-es-mejor-por-cristina-moran/" title="Cada vez es más lindo, más lindo, cada vez es mejor, es mejor por Cristina Morán">Cada vez es más lindo, más lindo, cada vez es mejor, es mejor por Cristina Morán</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-10-23T15:09:23-03:00" class="entry-date updated">23 octubre, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/cristina/" class="author cactus-info">Cristina Moran</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/yo-la-vi-que-se-venia/" title="“YO LA VI QUE SE VENÍA…”">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2302-scaled.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2302-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2302-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2302-scaled.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2302-scaled.jpg?zoom=2&resize=253%2C189 506w" sizes="(max-width: 253px) 100vw, 253px" alt="_DSC2302"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/yo-la-vi-que-se-venia/" title="“YO LA VI QUE SE VENÍA…”">“YO LA VI QUE SE VENÍA…”</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-10-17T12:49:07-03:00" class="entry-date updated">17 octubre, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/cristina/" class="author cactus-info">Cristina Moran</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/entre-el-fibra-y-el-alfajor-en-soledad-por-cristina-moran/" title="Entre “EL FIBRA” y el alfajor en soledad por Cristina Morán">
                                                                        <img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/Lacalle-Custodio1.jpg?resize=253%2C189&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/Lacalle-Custodio1.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/Lacalle-Custodio1.jpg?resize=253%2C189&ssl=1 253w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/Lacalle-Custodio1.jpg?zoom=2&resize=253%2C189 506w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/Lacalle-Custodio1.jpg?zoom=3&resize=253%2C189 759w" sizes="(max-width: 253px) 100vw, 253px" alt="Lacalle-Custodio1"/>                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://semanariovoces.com/entre-el-fibra-y-el-alfajor-en-soledad-por-cristina-moran/" title="Entre “EL FIBRA” y el alfajor en soledad por Cristina Morán">Entre “EL FIBRA” y el alfajor en soledad por Cristina Morán</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2022-10-09T20:43:55-03:00" class="entry-date updated">9 octubre, 2022</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://semanariovoces.com/author/cristina/" class="author cactus-info">Cristina Moran</a></span>
                                                                    </span>
                                                                    <a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="search-3" class="widget col-md-12 module widget-col widget_search"><div class="widget-inner"><h2 class="widget-title h6">Buscar</h2><form role="search" method="get" class="search-form" action="https://semanariovoces.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div></aside><aside id="text-6" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://asociate.com/?utm_source=semanariovoces&#038;utm_medium=cpc&#038;utm_campaign=espa%C3%B1olamovil1gratis&#038;utm_content=display"><img class="marginauto jetpack-lazy-image" src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ESPAÑOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ESPAÑOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="marginauto" src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ESPAÑOLA_Corralito2022_BANNER_Beneficios_300x600.gif?w=900" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="media_image-2" class="widget col-md-12 module widget-col widget_media_image"><div class="widget-inner"><img width="737" height="900" src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?fit=737%2C900&amp;ssl=1" class="image wp-image-17266  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="17266" data-permalink="https://semanariovoces.com/?attachment_id=17266" data-orig-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?fit=737%2C900&amp;ssl=1" data-orig-size="737,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VOCES 0804 &#8211; TAPA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?fit=240%2C293&amp;ssl=1" data-large-file="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?fit=737%2C900&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?w=737&amp;ssl=1 737w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?resize=240%2C293&amp;ssl=1 240w" data-lazy-sizes="(max-width: 737px) 100vw, 737px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/VOCES-0804-TAPA.jpg?fit=737%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></aside><aside id="text-8" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href=""><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/04/336x280-semanario-voces_BROU.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="black-studio-tinymce-2" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="1" data-item-in-page="1" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="1,latest,DESC,editorial,,,,0,1,1,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Editorial</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/" title="Política con mayúscula">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=390%2C235&amp;ssl=1" alt="FgBLXaEWABYbmCQ" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=780%2C470&amp;ssl=1 780w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=390%2C235&amp;ssl=1 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=1110%2C666&amp;ssl=1 1110w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=555%2C333&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=390%2C235&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=780%2C470&ssl=1 780w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=390%2C235&ssl=1 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=1110%2C666&ssl=1 1110w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/FgBLXaEWABYbmCQ.jpg?resize=555%2C333&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="FgBLXaEWABYbmCQ"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/" title="">Política con mayúscula</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-26T21:31:32-03:00" class="entry-date updated">26 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Creo que en general en la ciudadanía hay hartazgo. Estamos cansados de que los temas centrales sean los pelos del presidente, los muros del IPA, el celular de Astesiano o el juicio político a la intendenta de Montevideo. Nos saturan los discursos de odio de algunos fanáticos que quieren exterminar o bien a los milicos [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17267" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17267" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17267" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17267" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/editorial-de-voces-politica-con-mayuscula-2/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-3" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside><aside id="black-studio-tinymce-4" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,,,,,0,1,5,1,,1,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Artículos Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/" title="La mesa está servida por Cristina Morán">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=390%2C235&amp;ssl=1" alt="813911" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=390%2C235&amp;ssl=1 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=555%2C333&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=390%2C235&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=390%2C235&ssl=1 390w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/813911.jpeg?resize=555%2C333&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="813911"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #f22b60"><a href="https://semanariovoces.com/category/rememorando/" title="View all posts in Rememorando">Rememorando</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/" title="">La mesa está servida por Cristina Morán</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-31T22:22:29-03:00" class="entry-date updated">31 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/cristina/" class="author cactus-info">Cristina Moran</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Mientras el presidente da los últimos toques de su viaje a Japón donde va respondiendo a una invitación e intentará incrementar los negocios con el que fuera Imperio del Sol Naciente, los uruguayos que permanecemos en el país somos partícipes o testigos de lo bueno y lo no bueno que ocurre entre nosotros. Sin ningún [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17317" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17317" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17317" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17317" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/la-mesa-esta-servida-por-cristina-moran/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/el-mexicano-que-hace-historia-por-onofre-laborde/" title="El mexicano que hace historia por Onofre Laborde">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=94%2C72&amp;ssl=1" alt="IMAGEN CHECO" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=760%2C570&amp;ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=550%2C420&amp;ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=275%2C210&amp;ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=188%2C144&amp;ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=94%2C72&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=275%2C210&ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=188%2C144&ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/IMAGEN-CHECO.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="IMAGEN CHECO"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #2cd7f9"><a style="color: #111" href="https://semanariovoces.com/category/sociedad/" title="View all posts in Sociedad">Sociedad</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/el-mexicano-que-hace-historia-por-onofre-laborde/" title="">El mexicano que hace historia por Onofre Laborde</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-31T22:06:49-03:00" class="entry-date updated">31 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/es-nadie-y-nada-y-sombra/" title="Es nadie y nada y sombra">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=94%2C72&amp;ssl=1" alt="ChaléCOMPLETA" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=760%2C570&amp;ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=550%2C420&amp;ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=275%2C210&amp;ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=188%2C144&amp;ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=94%2C72&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=275%2C210&ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=188%2C144&ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/ChaleCOMPLETA.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="ChaléCOMPLETA"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #e5446f"><a href="https://semanariovoces.com/category/contravoces/" title="View all posts in Contravoces">Contravoces</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/es-nadie-y-nada-y-sombra/" title="">Es nadie y nada y sombra</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-31T09:48:47-03:00" class="entry-date updated">31 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/luis/" class="author cactus-info">Luis Morales</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/la-incongruencia-de-las-encuestas-demoscopicas-por-hugo-acevedo/" title="La incongruencia de las encuestas demoscópicas  Por Hugo Acevedo">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC0741" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0741-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC0741"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="https://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/la-incongruencia-de-las-encuestas-demoscopicas-por-hugo-acevedo/" title="">La incongruencia de las encuestas demoscópicas  Por Hugo Acevedo</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-31T09:46:49-03:00" class="entry-date updated">31 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/consecuencias-de-una-guerra-por-ruben-montedonico/" title="Consecuencias de una guerra  por Ruben Montedonico">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=94%2C72&amp;ssl=1" alt="O2OT-pB8" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=760%2C570&amp;ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=550%2C420&amp;ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=275%2C210&amp;ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=188%2C144&amp;ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=94%2C72&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=275%2C210&ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=188%2C144&ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2022/10/O2OT-pB8.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="O2OT-pB8"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                    
				<div class="cactus-note-cat" style="background-color: #E01414"><a href="https://semanariovoces.com/category/politica/" title="View all posts in Política">Política</a>
                </div>                                                                                                                                                                                                                   
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/consecuencias-de-una-guerra-por-ruben-montedonico/" title="">Consecuencias de una guerra  por Ruben Montedonico</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-30T14:23:18-03:00" class="entry-date updated">30 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-7" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.rafap.com.uy/mvdcms/Contenidos/Solicita-un-Asesor-Previsional-uc408?utm_source=semanario_voces&#038;utm_medium=banner&#038;utm_campaign=institucional_2020&#038;utm_content=a_banner"><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2020/11/banner-republica-afap-120x600-1.gif?w=900" class="marginauto" data-recalc-dims="1"/></noscript></a></p>
</div>
		</div></aside><aside id="categories-3" class="widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Secciones</h2>
			<ul>
					<li class="cat-item cat-item-6"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://semanariovoces.com/category/artes-visuales/">ARTES VISUALES</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://semanariovoces.com/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a>
</li>
	<li class="cat-item cat-item-2950"><a href="https://semanariovoces.com/category/deporte/">Deporte</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://semanariovoces.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://semanariovoces.com/category/fotografia/">FOTOGRAFÍA</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://semanariovoces.com/category/literatura/">Literatura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://semanariovoces.com/category/musica/">Música</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://semanariovoces.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://semanariovoces.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://semanariovoces.com/category/teatro/">Teatro</a>
</li>
			</ul>

			</div></aside><aside id="black-studio-tinymce-3" class="widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">    
    <div class="cactus-scb  one-page-no-filter       hidden-view " data-total-records="5" data-item-in-page="5" data-style="1" data-ajax-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-json-server="https://semanariovoces.com/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="5,latest,DESC,entrevista-central,,,,0,1,5,1,,0,1,0,1,1,1,1,1,0" data-ids="">
            <h2 class="cactus-scb-title ">Entrevistas Centrales Recientes</h2> 
                       
            <a class="pre-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;" style="display: none"><i class="fa fa-angle-right"></i></a>
            
            <div class="hidden-pre-carousel"></div>
            <div class="hidden-next-carousel"></div>
            
            <div class="change-page" data-enable-cat-filter="no">
                <!--remove page-->
                    <ul class="category">
                        <li class="current-category">
                        	                            <a href="javascript:;" data-category-id="all" class="current-data"></a> <i class="fa fa-angle-down"></i>
                                                        <!--Change / remove enable_cat_filter="no"-->
                            <ul class="ajax-submenu">
                            	                            </ul>
                            <!--Change-->
                        </li>
                    </ul>
                <!--remove page-->
            </div>
            
            <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                <div class="swiper-wrapper">
                
                    <div class="swiper-slide"> <!--Slide item-->
                        
                        <div class="append-slide-auto" data-page="1">
				 			       
                            <!--Listing-->
                            <div class="cactus-listing-wrap">
                                <!--Config-->        
                                <div class="cactus-listing-config style-1"> <!--addClass: style-1 + (style-a -> style-f)-->
                                        
                                    <div class="cactus-listing-content">
                                    
                                        <div class="cactus-sub-wrap">
                                                                                <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/" title="FERNANDO LÓPEZ D´ALESANDRO, Historiador: “Un hombre pobre no es un hombre libre”">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=390%2C235&amp;ssl=1" alt="_DSC2537" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=780%2C470&amp;ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=390%2C235&amp;ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=1110%2C666&amp;ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=555%2C333&amp;ssl=1 555w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=390%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=390%2C235&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=780%2C470&ssl=1 780w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=390%2C235&ssl=1 390w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=1110%2C666&ssl=1 1110w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC2537-scaled.jpg?resize=555%2C333&ssl=1 555w" sizes="(max-width: 390px) 100vw, 390px" alt="_DSC2537"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/" title="">FERNANDO LÓPEZ D´ALESANDRO, Historiador: “Un hombre pobre no es un hombre libre”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-29T11:03:33-03:00" class="entry-date updated">29 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                            <div class="excerpt">
                                                                        <p>Estuvo en medio de una polémica cuando publicó su libro sobre Vivian Trías: “El hombre que fue Ríos”, pero su trabajo como investigador viene de larga data. Nos acercamos a su casa en la Ciudad Vieja y en un estudio repleto de libros, tuvimos una clase particular de historia y un fundamentado análisis de la [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17298" class="share-facebook sd-button share-icon no-text" href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17298" class="share-twitter sd-button share-icon no-text" href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-17298" class="share-pinterest sd-button share-icon no-text" href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-17298" class="share-linkedin sd-button share-icon no-text" href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                                        </div>
                                                                                                                                                                                                                <div class="cactus-readmore">
                                                                            <a href="https://semanariovoces.com/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre/">Ver más</a>
                                                                        </div>
                                                                                                                                        
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/pablo-mieres-no-creo-que-este-sea-un-gobierno-de-derecha-ni-que-gobierne-para-los-poderosos/" title="PABLO MIERES: No creo que este sea un gobierno de derecha ni que gobierne para los poderosos.">
                                                                    	<img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC2065" data-lazy-srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i2.wp.com/semanariovoces.com/wp-content/uploads/2017/02/DSC2065-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC2065"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/pablo-mieres-no-creo-que-este-sea-un-gobierno-de-derecha-ni-que-gobierne-para-los-poderosos/" title="">PABLO MIERES: No creo que este sea un gobierno de derecha ni que gobierne para los poderosos.</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-22T13:03:45-03:00" class="entry-date updated">22 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/voces/" class="author cactus-info">Semanario Voces</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/carolina-greising-historiadora-hay-tantas-historias-como-historiadores-que-las-reconstruyen/" title="Carolina Greising, historiadora “Hay tantas historias como historiadores que las reconstruyen”">
                                                                    	<img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC1559" data-lazy-srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i0.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1559-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC1559"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/carolina-greising-historiadora-hay-tantas-historias-como-historiadores-que-las-reconstruyen/" title="">Carolina Greising, historiadora “Hay tantas historias como historiadores que las reconstruyen”</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-15T12:21:24-03:00" class="entry-date updated">15 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/leonardo-costa-abogado-la-reforma-del-estado-es-un-gran-cliche/" title="Leonardo Costa, abogado:  La reforma del Estado es un gran cliché">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC1001" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC1001-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC1001"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/leonardo-costa-abogado-la-reforma-del-estado-es-un-gran-cliche/" title="">Leonardo Costa, abogado:  La reforma del Estado es un gran cliché</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-09T11:24:32-03:00" class="entry-date updated">9 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        <div class="cactus-post-item hentry ">
                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                                        
                                                            <!--picture-->
                                                                                                                        <div class="picture">
                                                            	                                                                <div class="picture-content">
                                                                    <a href="https://semanariovoces.com/luis-lacalle-pou-no-se-puede-ser-tan-soberbio-de-decir-que-se-hizo-todo-perfecto/" title="LUIS LACALLE POU: No se puede ser tan soberbio de decir que se hizo todo perfecto">
                                                                    	<img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=94%2C72&amp;ssl=1" alt="_DSC0924" data-lazy-srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=760%2C570&amp;ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=380%2C285&amp;ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=550%2C420&amp;ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=275%2C210&amp;ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=188%2C144&amp;ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=94%2C72&amp;ssl=1 94w" data-lazy-sizes="(max-width: 94px) 100vw, 94px" data-lazy-src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=94%2C72&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=94%2C72&ssl=1" srcset="https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=760%2C570&ssl=1 760w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=380%2C285&ssl=1 380w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=550%2C420&ssl=1 550w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=275%2C210&ssl=1 275w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=188%2C144&ssl=1 188w, https://i1.wp.com/semanariovoces.com/wp-content/uploads/2022/10/DSC0924-scaled.jpg?resize=94%2C72&ssl=1 94w" sizes="(max-width: 94px) 100vw, 94px" alt="_DSC0924"/></noscript>                                                                        <div class="thumb-overlay"></div>
                                                                        
                                                                                                                                                
                                                                                                                                            </a>

                                                                                                                                                                                                                                                                                       
                                                                </div>                                                                
                                                            </div>
                                                                                                                        
                                                                                                                            <div class="content">
                                                                    <h3 class="h4 cactus-post-title entry-title"><a href="https://semanariovoces.com/luis-lacalle-pou-no-se-puede-ser-tan-soberbio-de-decir-que-se-hizo-todo-perfecto/" title="">LUIS LACALLE POU: No se puede ser tan soberbio de decir que se hizo todo perfecto</a></h3>
                                                                                                                                        <div class="posted-on">
                                                                        <div class="cactus-info" rel="bookmark"><time datetime="2022-10-01T15:28:26-03:00" class="entry-date updated">1 octubre, 2022</time></div>                                                                                                                                                    <a href="https://semanariovoces.com/author/alfredo/" class="author cactus-info">Alfredo Garcia</a>
                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                                                                    </div>
                                                                     
                                                                                                                                                                                                            
                                                                    <div class="cactus-last-child"></div>
                                                                </div>
                                                                
                                                        </div>
                                                        
                                                    </div><!--content-->
                                                    
                                                </div>                                                
												                                        	                                        </div>
                                    </div>
                               </div>
                           </div>
                                                  </div>
               	  </div>
               </div>
          	</div>
            </div>
    </div></div></div></div></p>
</div></div></aside><aside id="text-4" class="widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->

<div class="main-bottom-sidebar-wrap"><div id="text-5" class="body-widget widget_text"><div class="body-widget-inner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- SemanarioVoces --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2655179638605991" data-ad-slot="4526823948" data-ad-format="auto"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div></div></div>
    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">© Copyright 2020 Semanario VOCES</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://semanariovoces.com/?page_id=2">Acerca de Voces</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="https://semanariovoces.com/contacto/">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="https://semanariovoces.com/category/editorial/">Editorial</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://semanariovoces.com/category/entrevista-central/">Entrevista Central</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://semanariovoces.com/category/indisciplina-partidaria/">Indisciplina Partidaria</a></li>
<li id="menu-item-987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987"><a href="https://semanariovoces.com/category/reflexion-semanal/">Reflexion Semanal</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://semanariovoces.com/category/opinion/">Opinión</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-982"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://semanariovoces.com/category/agenda-setting/">Agenda Setting</a></li>
	<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-990"><a href="https://semanariovoces.com/category/politica/">Política</a></li>
	<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-985"><a href="https://semanariovoces.com/category/rememorando/">Rememorando</a></li>
	<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://semanariovoces.com/category/el-pensador/">El Pensador</a></li>
	<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://semanariovoces.com/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988"><a href="https://semanariovoces.com/category/contravoces/">Contravoces</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-979"><a href="#">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://semanariovoces.com/category/cine/">Cine</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="https://semanariovoces.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://semanariovoces.com/category/musica/">Música</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://semanariovoces.com/category/teatro/">Teatro</a></li>
</ul>
</li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="https://semanariovoces.com" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
    <div class="popup_share_overlay"></div>
    <div class="popup_share_video_wrapper">
    	<div class="popup_share_video">
    		<h4>Share this video</h4>
    				<ul class="social-listing list-inline change-color popup_share_video_listing">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;title=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;source=Semanario+Voces','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;name=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F&amp;media=https%3A%2F%2Fsemanariovoces.com%2Fwp-content%2Fuploads%2F2022%2F10%2F813911.jpeg&amp;description=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=La+mesa+est%C3%A1+servida+por+Cristina+Mor%C3%A1n&amp;body=https%3A%2F%2Fsemanariovoces.com%2Fla-mesa-esta-servida-por-cristina-moran%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
            	</div>
    </div>
               
	</div><!--#body-wrap-->
    	<div style="display:none">
	<div class="grofile-hash-map-e5a3cf965a7573637fe0eb37313b8768">
	</div>
	</div>

	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/semanariovoces.com\/la-mesa-esta-servida-por-cristina-moran\/":17317,"https:\/\/semanariovoces.com\/editorial-de-voces-politica-con-mayuscula-2\/":17267,"https:\/\/semanariovoces.com\/fernando-lopez-dalesandro-historiador-un-hombre-pobre-no-es-un-hombre-libre\/":17298};</script>
						<link rel='stylesheet' id='js_composer_front-css' href='https://semanariovoces.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js' id='ct-shortcode-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr'+'ipt>');(document.contains)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://semanariovoces.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr'+'ipt>');</script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/semanariovoces.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>//<![CDATA[
var mashmenu={"ajax_url":"https:\/\/semanariovoces.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js' id='swiper-progress-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js' id='images-loaded-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js' id='malihu-scroll-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js' id='jquery.ba-throttle-debounce-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/themes/newstube/js/template.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://semanariovoces.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15876197-2','auto');ga('send','pageview');</script>

<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.4',blog:'139550768',post:'17317',tz:'-3',srv:'semanariovoces.com'}]);_stq.push(['clickTrackerInit','139550768','17317']);</script>
     
</body>
</html>
